<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php"/>
<title>Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen RSS de los comentarios" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://laregion24.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.2'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La esposa de Pedroza dio a luz un niño prematuro' href='http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/' />
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="SportsPress 2.5.10" />
<link rel="canonical" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" />
<link rel='shortlink' href='https://wp.me/p436GO-1NX' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/5/9/590825206fc6df9813dcbe1be6276cd0/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen" />
<meta property="og:url" content="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" />
<meta property="og:description" content="Tras seis meses de atención, trabajo y contención humana el equipo de Salud Mental del Hospital Centenario Gualeguaychú concretó una acción inédita en la provincia de Entre Ríos que mereció el reco…" />
<meta property="article:published_time" content="2018-02-05T13:21:36+00:00" />
<meta property="article:modified_time" content="2018-02-05T14:32:20+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=958%2C747" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="747" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:text:title" content="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen" />
<meta name="twitter:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=958%2C747&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Urdi24" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-6941 single-format-standard custom-background left-sidebar wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
lunes, febrero 5, 2018		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" title="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen">Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen</a>
</li>
<li>
<a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/" title="La esposa de Pedroza dio a luz un niño prematuro">La esposa de Pedroza dio a luz un niño prematuro</a>
</li>
<li>
<a href="http://laregion24.com.ar/2018/02/03/fallecio-el-sargento-pedroza/" title="Falleció el Sargento Pedroza">Falleció el Sargento Pedroza</a>
</li>
<li>
<a href="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/" title="Un policía recibió un disparo en su cabeza, en medio de un allanamiento">Un policía recibió un disparo en su cabeza, en medio de un allanamiento</a>
</li>
<li>
<a href="http://laregion24.com.ar/2018/02/01/una-familia-hospitalizada-tras-vuelco-en-la-14/" title="Una familia hospitalizada tras vuelco en la 14">Una familia hospitalizada tras vuelco en la 14</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Portada.jpg" class="header-image" width="1366" height="301" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-4605"><a href="http://laregion24.com.ar/aire-libre/">Escuchar Aire Libre</a></li><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-6941" class="post-6941 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-informacion-general">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="6942" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay1/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=958%2C747" data-orig-size="958,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay1" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=300%2C234" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=800%2C624" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/informacion-general/"  rel="category tag">General</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" title="10:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T10:21:36+00:00">5 febrero, 2018</time><time class="updated" datetime="2018-02-05T11:32:20+00:00">5 febrero, 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
</div>
<div class="entry-content clearfix">
<div><em>Tras seis meses de atención, trabajo y contención humana el equipo de Salud Mental del Hospital Centenario Gualeguaychú concretó una acción inédita en la provincia de Entre Ríos que mereció el reconocimiento de la Dirección del nosocomio.</em></div>
<div></div>
<div><a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg"><img data-attachment-id="6943" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay-asistencia/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?fit=961%2C591" data-orig-size="961,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay Asistencia" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?fit=300%2C184" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?fit=800%2C492" class="alignnone size-full wp-image-6943" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?resize=800%2C492" alt="" width="800" height="492" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?w=961 961w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?resize=300%2C184 300w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?resize=768%2C472 768w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?resize=128%2C79 128w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Asistencia.jpg?resize=32%2C20 32w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;<b>Quiero volver a casa</b>&#8220;, pronunció el paciente de 36 años unos meses después de haber ingresado a la sala de Salud Mental del Hospital. Lo siguió repitiendo a diario luego de </span>ser encontrado deambulando en el kilómetro 60 de la ruta nacional 14, en agosto de 2017.</div>
<div><span style="font-family: Tahoma; font-size: small;">En paralelo, comenzó un desafió casi personal y una carrera contra muchos obstáculos que culminó con una articulación interinstitucional única en Entre Ríos entre el Hospital </span>público y el Instituto Paraguayo del Indígena.</div>
<div><span style="font-family: Tahoma; font-size: small;">Por disposición de la Ley 26.529 sobre los Derechos del Paciente en su relación con los profesionales e instituciones de Salud, identificamos al protagonista de esta historia </span>con sus iniciales y compartiremos, previa autorización, su imagen.</div>
<div><span style="font-family: Tahoma; font-size: small;"><b>GR es un paciente de 36 años, en situación de padecimiento mental, proveniente del pueblo Ava Guaraní, que integra la comunidad Yvera Ka&#8217;apoty, en el distrito de Yvy Pyta del </b></span><b>Departamento de Canindeyu, en la República del Paraguay</b>.</div>
<div><span style="font-family: Tahoma; font-size: small;">Fue hallado sin documentos deambulando en proximidades de la ciudad de Gualeguaychú y fue derivado a la Guardia. Luego de ser asistido y compensado, los médicos determinaron </span>junto al equipo de Salud Mental que debía ser internado hasta que su condición permitiese su alta médica.</div>
<div><span style="font-family: Tahoma; font-size: small;">El hombre, que se expresaba de manera escueta en ocasiones en idioma Español y otras en Guaraní, repetía incesantemente &#8220;yo quiero volver a casa&#8221;. Eso conmovió al equipo de </span>profesionales de Salud Mental -quienes ya se encontraban trabajando en su situación- y, fundamentalmente, a las Trabajadoras Sociales Noelia Lobos y Lucía Paz Santiago que se pusieron al hombro una tarea titánica con el respaldo en la toma de decisiones de la jefatura del sector y la Dirección del nosocomio.</div>
<div><span style="font-family: Tahoma; font-size: small;">La Lic. Lucía Santiago [MP1111], que cursa la Residencia Interdisciplinaria en Salud Mental en el Centenario, narró que &#8220;trabajamos, como en todas las situaciones, en un </span>horizonte de externación de pacientes, pero en este caso, la historia se entrecruza con la particularidad de que el señor no estaba en condiciones de aportar demasiados datos para la búsqueda de familiares y, por lo tanto, protagonizaba un contexto de relaciones vinculares que desconocemos hasta el último momento&#8221;.</div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;Es un paciente que transcurre seis meses internado en la Sala de Salud Mental y que sospechábamos que era de nacionalidad paraguaya, como constatamos al final. Durante la </span>búsqueda de referentes en su contexto socio-familiar y comunitario para lograr externarlo nos encontramos con la dificultad que no había ninguna institución u organismo, ya sea gubernamental o de la Justicia, que se reconozca cómo el indicado para abordar este tipo de problemática social. Ese fue el principal obstáculo. A partir de allí, por mi orientación profesional deviene el desafío de construir estrategias de abordajes para lo más rápido posible darle el alta y no condenarlo a pasar el resto de su vida dentro de un hospital, lo que era usual en otro momento con este tipo de usuarios&#8221;, describe Santiago.</div>
<div><span style="font-family: Tahoma; font-size: small;">Esta labor debe, además, cumplir con lo prescripto por la Ley 26.657 que fue el &#8220;horizonte para diseñar el entretejido institucional ya que los primeros meses fueron de </span>obstaculización permanente y de imaginar las posibles estrategias. Decidimos con su consentimiento y la autorización legal difundir su retrato con los datos que contábamos a través del Facebook del Hospital Escuela de Salud Mental de Paraná&#8221;, cuenta la Lic. Lucia Santiago y agrega que &#8220;para nuestra sorpresa fue una decisión que activó mucho la búsqueda y nos ayudó a recobrar energías. Empezaron a aparecer vecinos y amistades que conocían a GR y los entrevistamos por la red social respecto a su identidad&#8221;.</div>
<div><span style="font-family: Tahoma; font-size: small;"><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg"><img data-attachment-id="6944" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay-a-casa/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?fit=1032%2C774" data-orig-size="1032,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HC-Paciente Paraguay A casa" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?fit=800%2C600" class="alignnone size-full wp-image-6944" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=800%2C600" alt="" width="800" height="600" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?w=1032 1032w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=300%2C225 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=768%2C576 768w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=1024%2C768 1024w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=128%2C96 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=32%2C24 32w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-A-casa.jpg?resize=320%2C240 320w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></span></div>
<h4>El reencuentro</h4>
<div>&#8220;En ese momento, <b>su imagen era su huella digital, el único dato veraz con que disponíamos junto a su pedido latente que se quería volver a su casa.</b> Eso motorizó la búsqueda y con los datos que aportaron ciudadanos paraguayos pude saber que se trata de una persona de origen indígena de una localidad llamada Canindeyu. Contaba con distintos nombre y posibles apellidos&#8221;.</div>
<div><span style="font-family: Tahoma; font-size: small;">Una cadena de correos electrónicos llegó hasta otra Trabajadora Social de Paraguay que se interesó y prestó asistencia para superar el abordaje institucional que, hasta el </span>momento sólo daba colaboración y no lo tomaba como un deber. &#8220;Seleccione algunas organizaciones que reconocían derechos a personas indígenas y les conté que estábamos trabajando en soledad porque dentro de la provincia era una situación inédita, sin referencias de cómo proceder y, si bien, la Ley da marcos de acción tampoco orienta demasiado en lo que hace al terreno particular&#8221;, describe la profesional.</div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;Nos comunicamos con la colega de allá y comenzamos a trabajar en el regreso, previo a juntar documentación que avalaran su identidad como la partida de nacimiento y un </span>carnet de su comunidad. El Consulado Paraguayo en Posadas colaboró con el Instituto del Indígena. El Hospital me dio la autorización para acompañar al paciente hasta la frontera y emprendimos el viaje con muchas expectativas y ansiedades junto a un chofer y una enfermera, que colaboraron ese traslado&#8221;.</div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;<b>El encuentro fue el miércoles 24 de enero, en la frontera argentina paraguaya y resultó muy reconfortante;</b> un bálsamo total porque la profesional hablaba en idioma Guaraní y </span>el paciente se pudo comunicar de manera fluida con ella, reconocía el terreno y se sentía muy contento&#8221;, destaca la Lic. Santiago.</div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;En lo que hace a mi responsabilidad profesional, transmití las pautas para su alta; me comprometí con el seguimiento; entregué por escrito un resumen de su historia clínica </span>y cómo proseguir el tratamiento. Para darle el alta, una pauta a cumplir era la continuidad de su seguimiento y el Instituto del Indígena se comprometió a llevarlo al neuropsiquiátrico -así lo denominan en Paraguay- más cercano para que un médico psiquiatra lo atienda. Finalmente, <b>el jueves 25 por la tarde, GR se reencontró con su familia, </b><b>quienes estaban emocionados con su regreso a la comunidad Yvera Ka&#8217;apoty&#8221;, describe con la voz entrecortada.</b></div>
<div><span style="font-family: Tahoma; font-size: small;"> </span></div>
<div><a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg"><img data-attachment-id="6945" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay-frontera/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?fit=861%2C611" data-orig-size="861,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay Frontera" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?fit=300%2C213" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?fit=800%2C568" class="alignnone size-full wp-image-6945" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?resize=800%2C568" alt="" width="800" height="568" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?w=861 861w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?resize=300%2C213 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?resize=768%2C545 768w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?resize=128%2C91 128w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frontera.jpg?resize=32%2C23 32w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></div>
<h4>Reconocimiento al Hospital</h4>
<div>Desde Paraguay se emitió un parte informativo donde se destaca la dedicación, profesionalismo y el amor puesto en práctica por las Trabajadoras Sociales Noelia Lobos y Lucía Paz Santiago del Hospital Centenario.</div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;El Instituto Paraguayo del Indígena, a través de conversaciones con el Consulado de Paraguay en Posadas, Misiones, y el trabajo coordinado entre el Hospital Centenario de </span>Gualeguaychú, Argentina, posibilitó el regreso del Indígena <b>GR</b> del pueblo Ava Guaraní, comunidad Yvera Ka&#8217;apoty, distrito de Yvy Pyta, departamento de Canindeyu&#8221; arranca el informe.</div>
<div><span style="font-family: Tahoma; font-size: small;">Se &#8220;agradece por este medio a la Lic. Lucia Paz, y demás profesionales de la salud del Hospital Centenario y el Hospital Neuro psiquiátrico de Asunción&#8221; que van a cuidar del </span>bienestar del ciudadano.</div>
<div><span style="font-family: Tahoma; font-size: small;">Más adelante, se valora que &#8220;la reinserción fue efectiva una vez que el paciente fue recibido por sus padres biológicos, con el apoyo institucional consistente en el </span>traslado, entrega de kits de víveres, ayuda social y medicamentos según indicación médica&#8221;.</div>
<div><span style="font-family: Tahoma; font-size: small;">Por su parte, <b>el Director del Centenario, Dr. Hugo Gorla &#8220;felicitó en forma específica el compromiso de las Trabajadoras Sociales Noelia Lobos y Lucía Paz Santiago y de los </b></span><b>profesionales de los Servicios de Salud Mental y Trabajo Social por la interacción y el esfuerzo formidable para llegar a la restitución de la identidad del paciente y su reinserción en su familia y comunidad originaria&#8221;.</b></div>
<div><span style="font-family: Tahoma; font-size: small;">&#8220;Nos sentimos con mucha alegría, gratitud y reconocimiento a la labor realizada. Fue encontrar en la realidad un deber que no está debidamente contemplado en la formación </span>profesional, a pesar que yo me recibí hace muy poco, y tiene que ver con construir en la singularidad de las situaciones cuáles son las vetas posibles para que las existencias sean bien vividas&#8221;, expone Santiago.</div>
<div><span style="font-family: Tahoma; font-size: small;">Finalmente, resaltar que &#8220;esta externación de <b>GR</b> y otras que se elaboran desde Salud Mental se rigen por la Ley 26.657 que protege los derechos de las personas con </span>padecimientos mentales. Es muy equitativa porque borra las diferencias que existen en torno a género, etnia, clase social y contempla internaciones que sean adecuadas a las situaciones de cada paciente, con lo cual, los plazos no deben extenderse más de lo que resulten necesarios. Es una Ley que debemos defender, por la que se luchó mucho en nuestro país y es referente a nivel mundial. Por esto debemos aprovecharla al máximo como instrumento para generar posibilidades de una vida más equitativa para todos&#8221;.</div>
<div></div>
<div>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-6941-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://laregion24.com.ar/wp-content/uploads/2018/02/HC-LIC.LUCIA-SANTIAGO-RESTITUCION-CIUDADANO-PARAGUAY.mp3?_=1" /><a href="http://laregion24.com.ar/wp-content/uploads/2018/02/HC-LIC.LUCIA-SANTIAGO-RESTITUCION-CIUDADANO-PARAGUAY.mp3">http://laregion24.com.ar/wp-content/uploads/2018/02/HC-LIC.LUCIA-SANTIAGO-RESTITUCION-CIUDADANO-PARAGUAY.mp3</a></audio>
</div>
<div><strong><em>AUDIO: Trabajadora social Lic. Lucía Paz Santiago </em></strong></div>
<div></div>
<div><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg"><img data-attachment-id="6946" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-lic-lucia-santiago/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?fit=770%2C584" data-orig-size="770,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G610M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517340453&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Lic.Lucia Santiago" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?fit=300%2C228" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?fit=770%2C584" class="alignnone size-full wp-image-6946" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?resize=770%2C584" alt="" width="770" height="584" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?w=770 770w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?resize=300%2C228 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?resize=768%2C582 768w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?resize=128%2C97 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Lic.Lucia-Santiago.jpg?resize=32%2C24 32w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg"><img data-attachment-id="6947" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay-frente/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?fit=774%2C617" data-orig-size="774,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay Frente" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?fit=300%2C239" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?fit=774%2C617" class="alignnone size-full wp-image-6947" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?resize=774%2C617" alt="" width="774" height="617" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?w=774 774w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?resize=300%2C239 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?resize=768%2C612 768w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?resize=128%2C102 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-Frente.jpg?resize=32%2C26 32w" sizes="(max-width: 774px) 100vw, 774px" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg"><img data-attachment-id="6948" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay-en-casa/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?fit=717%2C604" data-orig-size="717,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay en casa" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?fit=300%2C253" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?fit=717%2C604" class="alignnone size-full wp-image-6948" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?resize=717%2C604" alt="" width="717" height="604" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?w=717 717w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?resize=300%2C253 300w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?resize=128%2C108 128w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay-en-casa.jpg?resize=32%2C27 32w" sizes="(max-width: 717px) 100vw, 717px" data-recalc-dims="1" /></a></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '6941'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6941" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6941" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6941" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Restituyen%20identidad%20y%20reinsertan%20a%20ind%C3%ADgena%20paraguayo%20a%20su%20comunidad%20de%20origen http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6941" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6941" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6941" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/" rel="prev"><span class="meta-nav">&larr;</span> La esposa de Pedroza dio a luz un niño prematuro</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&#038;postid=6941&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.7.1&#038;sig=76efce55a63861e385fa14be080b879c8a6a1a71#parent=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
<div class="single-slide displayblock">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" title="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen"><img width="800" height="445" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen" title="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen" data-attachment-id="6942" data-permalink="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/hc-paciente-paraguay1/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=958%2C747" data-orig-size="958,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HC-Paciente Paraguay1" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=300%2C234" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/HC-Paciente-Paraguay1.jpg?fit=800%2C624" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/informacion-general/"  rel="category tag">General</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" title="Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen">Restituyen identidad y reinsertan a indígena paraguayo a su comunidad de origen</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" title="10:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T10:21:36+00:00">5 febrero, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/" title="La esposa de Pedroza dio a luz un niño prematuro"><img width="800" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/img-20180203-wa0000651775252.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="La esposa de Pedroza dio a luz un niño prematuro" title="La esposa de Pedroza dio a luz un niño prematuro" data-attachment-id="6939" data-permalink="http://laregion24.com.ar/img-20180203-wa0000651775252/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/img-20180203-wa0000651775252.jpg?fit=1128%2C846" data-orig-size="1128,846" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-20180203-wa0000651775252.jpg" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/img-20180203-wa0000651775252.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/img-20180203-wa0000651775252.jpg?fit=800%2C600" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/informacion-general/"  rel="category tag">General</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/" title="La esposa de Pedroza dio a luz un niño prematuro">La esposa de Pedroza dio a luz un niño prematuro</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/" title="2:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T02:32:37+00:00">5 febrero, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2018/02/05/la-esposa-de-pedroza-dio-a-luz-un-nino-prematuro/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2018/02/03/fallecio-el-sargento-pedroza/" title="Falleció el Sargento Pedroza"><img width="719" height="445" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Froilán-Pedroza.jpg?resize=719%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Falleció el Sargento Pedroza" title="Falleció el Sargento Pedroza" data-attachment-id="6932" data-permalink="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/froilan-pedroza/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Froilán-Pedroza.jpg?fit=719%2C746" data-orig-size="719,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Froilán Pedroza" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Froilán-Pedroza.jpg?fit=289%2C300" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Froilán-Pedroza.jpg?fit=719%2C746" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/policial/" style="background:#dd3333" rel="category tag">Policial</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2018/02/03/fallecio-el-sargento-pedroza/" title="Falleció el Sargento Pedroza">Falleció el Sargento Pedroza</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2018/02/03/fallecio-el-sargento-pedroza/" title="5:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-03T17:45:49+00:00">3 febrero, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2018/02/03/fallecio-el-sargento-pedroza/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/" title="Un policía recibió un disparo en su cabeza, en medio de un allanamiento"><img width="800" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Un policía recibió un disparo en su cabeza, en medio de un allanamiento" title="Un policía recibió un disparo en su cabeza, en medio de un allanamiento" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?resize=800%2C445 800w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?zoom=2&amp;resize=800%2C445 1600w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="6930" data-permalink="http://laregion24.com.ar/hospital-centenario-gualeguaychu/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?fit=4000%2C3000" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Javier Vilaboa\n[Diario LA REGION]\ncontacto@laregion24.com.ar&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1396869410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hospital Centenario Gualeguaychú.JPG" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2018/02/Hospital-Centenario-Gualeguaychú.jpg?fit=800%2C600" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/policial/" style="background:#dd3333" rel="category tag">Policial</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/" title="Un policía recibió un disparo en su cabeza, en medio de un allanamiento">Un policía recibió un disparo en su cabeza, en medio de un allanamiento</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/" title="10:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-02T22:44:47+00:00">2 febrero, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2018/02/02/un-policia-recibio-un-disparo-en-su-cabeza-en-medio-de-un-allanamiento/#respond">0</a></span>
</div>
</div>
</div>
</div>
</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Sígueme en Twitter</span></h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/https://twitter.com/Urdi24">Mis tuits</a></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=94938'>Los gobernadores del PJ con cuentas ordenadas y poca disciplina con Macri</a><div class="rssSummary">Los cuatro gobernadores tienen puntos en común: son peronistas, no conducen ningún distrito de “los grandes”, los números de sus economías están ordenados y ostentan un espíritu rebelde ante el presidente Macri.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=94935'>El doble filo de los propósitos de Macri (el bono que tuvo que devolver Etchevehere)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='https://elpais.com/politica/2018/02/05/actualidad/1517821564_691359.html#?ref=rss&#038;format=simple&#038;link=link'>PP y PSOE caen frente al ascenso de Ciudadanos, según el barómetro del CIS</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://www.instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2018 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2018\/02\/05\/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen\/":6941};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/02/05/restituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://laregion24.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://laregion24.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.5.10'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"b78af335f9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6941&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.7.1&sig=76efce55a63861e385fa14be080b879c8a6a1a71#parent=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6941&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.7.1&sig=76efce55a63861e385fa14be080b879c8a6a1a71#parent=http%3A%2F%2Flaregion24.com.ar%2F2018%2F02%2F05%2Frestituyen-identidad-y-reinsertan-a-indigena-paraguayo-a-su-comunidad-de-origen%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'59846046',post:'6941',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '6941' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.86930513381958 seconds, on 05-02-18 11:37:34 -->