<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221; &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221; RSS de los comentarios" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://laregion24.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.' href='http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/' />
<link rel='next' title='Casaretto encabezó el acto de entregas de viviendas en Urdinarrain' href='http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="SportsPress 2.5.4" />
<link rel="canonical" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" />
<link rel='shortlink' href='https://wp.me/p436GO-1IO' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/5/9/590825206fc6df9813dcbe1be6276cd0/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;" />
<meta property="og:url" content="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" />
<meta property="og:description" content=" “Colonia El Potrero” o en la actualidad “Costa Uruguay Norte”, está ubicada cerca de la ciudad de Gualeguaychú, a unos 10 km del hipermercado por la ruta 136 que va a República Oriental del Urugua…" />
<meta property="article:published_time" content="2017-12-07T12:41:07+00:00" />
<meta property="article:modified_time" content="2017-12-07T12:41:07+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=1200%2C701" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="701" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:text:title" content="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;" />
<meta name="twitter:image" content="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=1200%2C701&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Urdi24" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-6622 single-format-standard custom-background left-sidebar wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
jueves, diciembre 7, 2017	</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/" title="Casaretto encabezó el acto de entregas de viviendas en Urdinarrain">Casaretto encabezó el acto de entregas de viviendas en Urdinarrain</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" title="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;">Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/" title="Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.">Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/12/06/se-robaron-un-ecografo-del-hospital-centenario-gualeguaychu/" title="Se robaron un ecógrafo del Hospital Centenario Gualeguaychú">Se robaron un ecógrafo del Hospital Centenario Gualeguaychú</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/12/05/urdinarrain-piden-explicaciones-por-excepciones-ambientales/" title="Urdinarrain: Piden explicaciones por excepciones ambientales">Urdinarrain: Piden explicaciones por excepciones ambientales</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Portada.jpg" class="header-image" width="1366" height="301" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-4605"><a href="http://laregion24.com.ar/aire-libre/">Escuchar Aire Libre</a></li><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-6622" class="post-6622 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura">
<div class="featured-image">
<img width="800" height="445" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=32%2C19 32w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="6623" data-permalink="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/vecinas-de-el-potrero/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=1400%2C818" data-orig-size="1400,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G925I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511867262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vecinas de el Potrero" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=800%2C467" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/cultura/" style="background:#81d742" rel="category tag">Cultura y Turismo</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" title="9:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-07T09:41:07+00:00">7 diciembre, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
</div>
<div class="entry-content clearfix">
<p><em> “Colonia El Potrero” o en la actualidad “Costa Uruguay Norte”, está ubicada cerca de la ciudad de Gualeguaychú, a unos 10 km del hipermercado por la ruta 136 que va a República Oriental del Uruguay. En este lugar se llevará a cabo la “<strong>1ra feria del productor al consumidor</strong>”. El encuentro será <a href="https://www.facebook.com/events/125970464756968/">el sábado 16 de diciembre</a> a las 10 de la mañana.</em></p>
<p><a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg"><img data-attachment-id="6624" data-permalink="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/asado-con-cuero-por-pedido/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asado con CUERO por pedido" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?fit=800%2C800" class="alignnone size-full wp-image-6624" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=800%2C800" alt="" width="800" height="800" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?w=960 960w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=150%2C150 150w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=300%2C300 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=768%2C768 768w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=128%2C128 128w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=32%2C32 32w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Asado-con-CUERO-por-pedido.jpg?resize=65%2C65 65w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Un grupo de vecinos está trabajando. Según relató a LA REGIÓN Mariana Perez “quisimos empezar a hacer esta feria el año pasado, no pudimos llevarla a cabo, pero este año nos pusimos la meta y ya estamos”. La idea que se plantean es que “desde la junta de gobierno, <strong>propiciemos un espacio donde la gente de la colonia tenga la posibilidad de comercializar sus productos, las cosas que hacen, preparan, cocinan, cultivan, crían, y además lo que la gente hace con sus manos, manualidades o artesanías, o tiene pequeños emprendimientos familiares y tengan la posibilidad de mostrarlos, de hacer contactos, de vender y conocerse con otras personas”</strong> sintetizó.</p>
<p>En este momento en “EL Potrero” <a href="https://www.facebook.com/vinosaltosdel.potrero">tienen vinos</a> “se están vendiendo hace más o menos 4 años” se trata de un producto que todavía no se ve en góndolas, pero sí en casas de artesanías, por ejemplo “Los fines de semana hacen visitas guiadas en el viñedo, en época de vendimia también llaman a la gente, invitan a que vengan a conocer, así que también es un lindo paseo para tener en cuenta” señala.</p>
<p>Según adelantó Pérez, va a haber miel, elaboración de mermeladas y dulces caseros, gente con producto de huerta, manualistas y artesanos “Ya hay unos cuantos expositores de la zona que se han anotado, y si les interesa no duden en comunicarse”. Además de los productores, contarán con un escenario abierto “si alguien quiere venir con su guitarra, está invitado. La convocatoria está abierta a todo el mundo, tanto para el escenario como para presentar sus productos” destacó.</p>
<p><strong>Ya hay gente que confirmó su presencia desde Gualeguaychú, Larroque, Urdinarrain “todo el que quiera participar tiene la puerta abierta”</strong> destacó. Además adelantaron que “Si llegara a llover, se suspende, porque no se puede entrar al club, pero el asado con cuero se va a hacer igual, porque se va a hacer en la casa de una vecina que está sobre la ruta.</p>
<p>En las últimas elecciones, las escuelas rurales de “El Potrero” recibieron a unas 140 personas “se ha ido mucha gente de la colonia, y nuestra idea como junta de gobierno fue siempre dar oportunidades para que la gente para que se quede. Tenemos un montón de proyectos más en mente, pero siempre es el tiempo, el factor económico, tenemos que hacer maravillas para poder cubrir con todo, la mayoría de los chicos que forman parte de la junta trabajan en el campo, entonces  también se complica con eso, la entrada y salida es otra. Hay mucho por hacer”.</p>
<p>Además de poder escoger hortalizas y otras verduras recién cosechadas, los que vayan tendrán la oportunidad de charlar con un emprendedor  que fomenta la utilización de fertilizantes y herbicidas no tóxicos “Es súper interesante, fue uno de los primeros en contactarse para ser parte de la feria. Es importante saber que se puede trabajar en la huerta con la tranquilidad de, como me dijo el señor, vos agarrás un tomate, lo rocías y así como lo rociaste lo podes comer. No tiene nada de veneno, está todo hecho a base de lombrices. Realmente una gran idea”.</p>
<p>El asado con cuero se hará por pedido, y se puede llevar o comer en el club donde va a haber mesas y sillas para los que quieran almorzar allí.</p>
<p><strong>Todo el que se quiera sumar con su producto o servicio, decida expresarse artísticamente o se anime a cantar, que no dude en llamar al 3446 &#8211; 603228 o al 3446 &#8211;  638367.</strong></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '6622'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6622" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6622" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6622" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Feria%20con%20artesan%C3%ADas%2C%20canto%2C%20gastronom%C3%ADa%20y%20huertas%20en%20Colonia%20%22El%20Potrero%22 http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6622" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6622" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6622" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/" rel="prev"><span class="meta-nav">&larr;</span> Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.</a></li>
<li class="next"><a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/" rel="next">Casaretto encabezó el acto de entregas de viviendas en Urdinarrain <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description"><p>Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&#038;postid=6622&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6&#038;sig=5fda3641eb30253f0d1577df351a6fe9aec9d8b9#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_slider_widget-6" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
<div class="single-slide displayblock">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/" title="Casaretto encabezó el acto de entregas de viviendas en Urdinarrain"><img width="800" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Casaretto encabezó el acto de entregas de viviendas en Urdinarrain" title="Casaretto encabezó el acto de entregas de viviendas en Urdinarrain" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?resize=128%2C72 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?resize=32%2C18 32w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="6627" data-permalink="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/entrega-del-iap/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?fit=1280%2C721" data-orig-size="1280,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Entrega del IAP" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Entrega-del-IAP.jpeg?fit=800%2C451" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/" title="Casaretto encabezó el acto de entregas de viviendas en Urdinarrain">Casaretto encabezó el acto de entregas de viviendas en Urdinarrain</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/" title="12:09 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-07T12:09:32+00:00">7 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2017/12/07/casaretto-encabezo-el-acto-de-entregas-de-viviendas-en-urdinarrain/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" title="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;"><img width="800" height="445" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;" title="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=32%2C19 32w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="6623" data-permalink="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/vecinas-de-el-potrero/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=1400%2C818" data-orig-size="1400,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G925I&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511867262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vecinas de el Potrero" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Vecinas-de-el-Potrero.jpg?fit=800%2C467" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/cultura/" style="background:#81d742" rel="category tag">Cultura y Turismo</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" title="Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;">Feria con artesanías, canto, gastronomía y huertas en Colonia &#8220;El Potrero&#8221;</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" title="9:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-07T09:41:07+00:00">7 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/" title="Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha."><img width="719" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Grupo-Stop-Cancer.jpg?resize=719%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha." title="Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha." data-attachment-id="6620" data-permalink="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/grupo-stop-cancer/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Grupo-Stop-Cancer.jpg?fit=719%2C719" data-orig-size="719,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grupo Stop Cancer" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Grupo-Stop-Cancer.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/12/Grupo-Stop-Cancer.jpg?fit=719%2C719" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/sur-entrerriano/gualeguaychu-sur-entrerriano/"  rel="category tag">Gualeguaychú</a>&nbsp;<a href="http://laregion24.com.ar/category/reclamos/" style="background:#f2c72e" rel="category tag">Reclamos</a>&nbsp;<a href="http://laregion24.com.ar/category/salud/"  rel="category tag">Salud</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/" title="Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.">Crece el rechazo a la utilización de agroquimicos. El domingo hay marcha.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/" title="8:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-07T08:08:57+00:00">7 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2017/12/07/crece-el-rechazo-a-la-utilizacion-de-agroquimicos-el-domingo-hay-marcha/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-slide displaynone">
<figure class="slider-featured-image"><a href="http://laregion24.com.ar/2017/12/06/se-robaron-un-ecografo-del-hospital-centenario-gualeguaychu/" title="Se robaron un ecógrafo del Hospital Centenario Gualeguaychú"><img width="800" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Hospital-Centenario-Gualeguaychú-005.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Se robaron un ecógrafo del Hospital Centenario Gualeguaychú" title="Se robaron un ecógrafo del Hospital Centenario Gualeguaychú" data-attachment-id="4331" data-permalink="http://laregion24.com.ar/2017/01/31/por-la-falta-de-agua-en-la-ciudad-el-hospital-centenario-establecio-un-plan-de-contingencia/hospital-centenario-gualeguaychu-005-2/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Hospital-Centenario-Gualeguaychú-005.jpg?fit=1200%2C750" data-orig-size="1200,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Javier Vilaboa\n[Diario LA REGION]\ncontacto@laregion24.com.ar&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1396869481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.33&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital Centenario Gualeguaychú-005" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Hospital-Centenario-Gualeguaychú-005.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Hospital-Centenario-Gualeguaychú-005.jpg?fit=800%2C500" /></a></figure>					<div class="slide-content">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/policial/" style="background:#dd3333" rel="category tag">Policial</a>&nbsp;</span></div>						<h3 class="entry-title">
<a href="http://laregion24.com.ar/2017/12/06/se-robaron-un-ecografo-del-hospital-centenario-gualeguaychu/" title="Se robaron un ecógrafo del Hospital Centenario Gualeguaychú">Se robaron un ecógrafo del Hospital Centenario Gualeguaychú</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/12/06/se-robaron-un-ecografo-del-hospital-centenario-gualeguaychu/" title="12:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T12:30:49+00:00">6 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="http://laregion24.com.ar/2017/12/06/se-robaron-un-ecografo-del-hospital-centenario-gualeguaychu/#comments">1</a></span>
</div>
</div>
</div>
</div>
</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Sígueme en Twitter</span></h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/https://twitter.com/Urdi24">Mis tuits</a></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=94151'>Asumió el reemplazante de Bahillo en Diputados</a><div class="rssSummary">Se trata de Raúl Riganti, exintendente de Larroque. El dirigente integrará las comisiones en las que estaba el ahora diputado nacional. A su vez, este miércoles se definió que el presidente del bloque del FpV para 2018 sea Juan Navarro.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=94146'>El cambio llegó al Senado (dos entrerrianos en el bloque de Pichetto)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='https://elpais.com/ccaa/2017/12/07/catalunya/1512640845_082497.html#?ref=rss&#038;format=simple&#038;link=link'>Elecciones en Cataluña y manifestación en Bruselas, últimas noticias</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://www.instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/12\/07\/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero\/":6622};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/12/07/feria-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"961cb2a629","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=5fda3641eb30253f0d1577df351a6fe9aec9d8b9#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6622&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=5fda3641eb30253f0d1577df351a6fe9aec9d8b9#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F12%2F07%2Fferia-con-artesanias-canto-gastronomia-y-huertas-en-colonia-el-potrero%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'59846046',post:'6622',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '6622' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.86335492134094 seconds, on 07-12-17 12:26:20 -->