<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú RSS de los comentarios" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://laregion24.com.ar/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Milagro en la ruta 20: Un coche embistió un puente y quedó colgado en dos ruedas' href='http://laregion24.com.ar/2017/10/21/milagro-en-la-ruta-20-un-coche-embistio-un-puente-y-quedo-colgado-en-dos-ruedas/' />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="SportsPress 2.4.2" />
<link rel="canonical" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/" />
<link rel='shortlink' href='http://wp.me/p436GO-1CL' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/5/9/590825206fc6df9813dcbe1be6276cd0/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú" />
<meta property="og:url" content="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/" />
<meta property="og:description" content="Las elecciones se desarrollaron con total normalidad en el departamento Gualeguaychú. Al igual que en las PASO, la lista de CAMBIEMOS que encabeza Atilio Benedetti ganó en casi todos los municipios…" />
<meta property="article:published_time" content="2017-10-22T23:25:55+00:00" />
<meta property="article:modified_time" content="2017-10-22T23:25:55+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?fit=1200%2C870" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="870" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?fit=1200%2C870&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Urdi24" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-6247 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
domingo, octubre 22, 2017	</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/" title="Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú">Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/10/21/milagro-en-la-ruta-20-un-coche-embistio-un-puente-y-quedo-colgado-en-dos-ruedas/" title="Milagro en la ruta 20: Un coche embistió un puente y quedó colgado en dos ruedas">Milagro en la ruta 20: Un coche embistió un puente y quedó colgado en dos ruedas</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/10/20/buscan-el-paradero-de-una-nina-de-larroque/" title="Buscan el paradero de una niña de Larroque">Buscan el paradero de una niña de Larroque</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/10/19/aprovecharon-el-vendaval-para-robar-un-estereo/" title="Aprovecharon el vendaval para robar un estéreo">Aprovecharon el vendaval para robar un estéreo</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/10/18/mario-rodriguez-sobre-la-copa-es-una-alegria-para-la-gente-de-urdinarrain/" title="Mario Rodríguez sobre la copa: “Es una alegría para la gente de Urdinarrain”">Mario Rodríguez sobre la copa: “Es una alegría para la gente de Urdinarrain”</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Portada.jpg" class="header-image" width="1366" height="301" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-4605"><a href="http://laregion24.com.ar/aire-libre/">Escuchar Aire Libre</a></li><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-6247" class="post-6247 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-elecciones-2017">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="6260" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/dav/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?fit=1400%2C1015" data-orig-size="1400,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;EVA-L09&quot;,&quot;caption&quot;:&quot;dav&quot;,&quot;created_timestamp&quot;:&quot;1508670557&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;dav&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dav" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?fit=300%2C218" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Voto-Benedetti.jpg?fit=800%2C580" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/politica/elecciones-2017/"  rel="category tag">Elecciones 2017</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Tremendo triunfo de CAMBIEMOS en el departamento Gualeguaychú   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/" title="8:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-22T20:25:55+00:00">22 octubre, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
</div>
<div class="entry-content clearfix">
<p>Las elecciones se desarrollaron con total normalidad en el departamento Gualeguaychú. Al igual que en las PASO, la lista de CAMBIEMOS que encabeza Atilio Benedetti ganó en casi todos los municipios y juntas de gobierno. La única excepción fue Gilbert, donde el oficialismo provincial se impuso por 2 votos.</p>
<p>En nuestras redes sociales fuimos adelantando el minuto a minuto.</p>
<p>Aquí el consolidado de los resultados provisorios.</p>
<p><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png"><img data-attachment-id="6248" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/gualeguaychu-final/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?fit=546%2C261" data-orig-size="546,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gUALEGUAYCHU FINAL" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?fit=300%2C143" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?fit=546%2C261" class="alignnone size-full wp-image-6248" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?resize=546%2C261" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?w=546 546w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?resize=300%2C143 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?resize=128%2C61 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/gUALEGUAYCHU-FINAL.png?resize=32%2C15 32w" sizes="(max-width: 546px) 100vw, 546px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png"><img data-attachment-id="6249" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/urdinarrain-final/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?fit=550%2C258" data-orig-size="550,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uRDINARRAIN final" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?fit=300%2C141" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?fit=550%2C258" class="alignnone size-full wp-image-6249" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?resize=550%2C258" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?w=550 550w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?resize=300%2C141 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?resize=128%2C60 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/uRDINARRAIN-final.png?resize=32%2C15 32w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></a></p>
<p><a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png"><img data-attachment-id="6250" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/finales-larroque/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?fit=548%2C258" data-orig-size="548,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Finales Larroque" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?fit=300%2C141" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?fit=548%2C258" class="alignnone size-full wp-image-6250" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?resize=548%2C258" alt="" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?w=548 548w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?resize=300%2C141 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?resize=128%2C60 128w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Finales-Larroque.png?resize=32%2C15 32w" sizes="(max-width: 548px) 100vw, 548px" data-recalc-dims="1" /></a></p>
<p><a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png"><img data-attachment-id="6251" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/pueblo-belgrano-final/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?fit=547%2C261" data-orig-size="547,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pUEBLO bELGRANO fINAL" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?fit=300%2C143" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?fit=547%2C261" class="alignnone size-full wp-image-6251" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?resize=547%2C261" alt="" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?w=547 547w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?resize=300%2C143 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?resize=128%2C61 128w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/pUEBLO-bELGRANO-fINAL.png?resize=32%2C15 32w" sizes="(max-width: 547px) 100vw, 547px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png"><img data-attachment-id="6253" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/aldea-san-antonio-final/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?fit=549%2C262" data-orig-size="549,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aldea San ANtonio Final" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?fit=300%2C143" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?fit=549%2C262" class="alignnone size-full wp-image-6253" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?resize=549%2C262" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?w=549 549w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?resize=300%2C143 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?resize=128%2C61 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Aldea-San-ANtonio-Final.png?resize=32%2C15 32w" sizes="(max-width: 549px) 100vw, 549px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png"><img data-attachment-id="6252" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/gilbetrtfinal/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?fit=546%2C265" data-orig-size="546,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GilbetrtFinal" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?fit=300%2C146" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?fit=546%2C265" class="alignnone size-full wp-image-6252" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?resize=546%2C265" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?w=546 546w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?resize=300%2C146 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?resize=128%2C62 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/GilbetrtFinal.png?resize=32%2C16 32w" sizes="(max-width: 546px) 100vw, 546px" data-recalc-dims="1" /></a></p>
<p><a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png"><img data-attachment-id="6254" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/irazusta-final/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?fit=546%2C261" data-orig-size="546,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iRAZUSTA FINAL" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?fit=300%2C143" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?fit=546%2C261" class="alignnone size-full wp-image-6254" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?resize=546%2C261" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?w=546 546w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?resize=300%2C143 300w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?resize=128%2C61 128w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/iRAZUSTA-FINAL.png?resize=32%2C15 32w" sizes="(max-width: 546px) 100vw, 546px" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png"><img data-attachment-id="6255" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/parera1/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?fit=547%2C260" data-orig-size="547,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parera1" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?fit=300%2C143" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?fit=547%2C260" class="alignnone size-full wp-image-6255" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?resize=547%2C260" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?w=547 547w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?resize=300%2C143 300w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?resize=128%2C61 128w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Parera1.png?resize=32%2C15 32w" sizes="(max-width: 547px) 100vw, 547px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png"><img data-attachment-id="6256" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/talitas1/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?fit=545%2C258" data-orig-size="545,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tALITAS1" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?fit=300%2C142" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?fit=545%2C258" class="alignnone size-full wp-image-6256" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?resize=545%2C258" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?w=545 545w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?resize=300%2C142 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?resize=128%2C61 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/tALITAS1.png?resize=32%2C15 32w" sizes="(max-width: 545px) 100vw, 545px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg"><img data-attachment-id="6257" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/aldeasanjuan1/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?fit=547%2C261" data-orig-size="547,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AldeaSanJuan1" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?fit=300%2C143" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?fit=547%2C261" class="alignnone size-full wp-image-6257" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?resize=547%2C261" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?w=547 547w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?resize=300%2C143 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?resize=128%2C61 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/AldeaSanJuan1.jpg?resize=32%2C15 32w" sizes="(max-width: 547px) 100vw, 547px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg"><img data-attachment-id="6258" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/costa-uruguay-sur/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?fit=547%2C258" data-orig-size="547,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Costa Uruguay Sur" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?fit=300%2C141" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?fit=547%2C258" class="alignnone size-full wp-image-6258" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?resize=547%2C258" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?w=547 547w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?resize=300%2C141 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?resize=128%2C60 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/Costa-Uruguay-Sur.jpg?resize=32%2C15 32w" sizes="(max-width: 547px) 100vw, 547px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg"><img data-attachment-id="6259" data-permalink="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/escrina2/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?fit=546%2C259" data-orig-size="546,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eSCRIÑA2" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?fit=300%2C142" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?fit=546%2C259" class="alignnone size-full wp-image-6259" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?resize=546%2C259" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?w=546 546w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?resize=300%2C142 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?resize=128%2C61 128w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/10/eSCRIÑA2.jpg?resize=32%2C15 32w" sizes="(max-width: 546px) 100vw, 546px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '6247'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6247" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6247" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6247" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tremendo%20triunfo%20de%20CAMBIEMOS%20en%20el%20departamento%20Gualeguaych%C3%BA http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6247" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6247" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6247" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/10/21/milagro-en-la-ruta-20-un-coche-embistio-un-puente-y-quedo-colgado-en-dos-ruedas/" rel="prev"><span class="meta-nav">&larr;</span> Milagro en la ruta 20: Un coche embistió un puente y quedó colgado en dos ruedas</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&#038;postid=6247&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=fecc1d94d040b6696d2ccd3003caa2dff151d238#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>AIRE LIBRE</span></h3>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://142.4.217.173:9672/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</aside><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="widget widget_sportspress widget_sp_event_blocks clearfix"><h3 class="widget-title"><span>Los equipos de Urdinarrain</span></h3><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="3">
<thead><tr><th></th></tr></thead> 			<tbody>
<tr class="sp-row sp-post alternate">
<td>
<time class="sp-event-date" datetime="2017-08-20 15:00:50">
<a href="http://laregion24.com.ar/event/deportivo-urdinarrain-vs-juventud-urdinarrain/">20 agosto, 2017</a>							</time>
<h5 class="sp-event-results">
<a href="http://laregion24.com.ar/event/deportivo-urdinarrain-vs-juventud-urdinarrain/"><span class="sp-result">3:00 pm</span></a>							</h5>
<h4 class="sp-event-title">
<a href="http://laregion24.com.ar/event/deportivo-urdinarrain-vs-juventud-urdinarrain/">Deportivo se consagró campeón en el clásico de Urdinarrain</a>							</h4>
</td>
</tr>
<tr class="sp-row sp-post">
<td>
<time class="sp-event-date" datetime="2017-08-06 15:00:24">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/">6 agosto, 2017</a>							</time>
<h5 class="sp-event-results">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/"><span class="sp-result">3:00 pm</span></a>							</h5>
<h4 class="sp-event-title">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/">Sobraron 45 minutos para el tibio empate en el Stauber</a>							</h4>
</td>
</tr>
</tbody>
</table>
</div>
</div></aside></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="widget widget_sportspress widget_league_table widget_sp_league_table clearfix"><h3 class="widget-title"><span>Fútbol local</span></h3><div class="sp-template sp-template-league-table">
<h4 class="sp-table-caption">Liga Departamental</h4><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="10"><thead><tr><th class="data-rank">Pos</th><th class="data-name">equipo</th><th class="data-gf">GF</th><th class="data-gc">GC</th><th class="data-pts">Pts</th></tr></thead><tbody><tr class="odd highlighted sp-row-no-0"><td class="data-rank sp-highlight">1</td><td class="data-name sp-highlight">Deportivo Urdinarrain</td><td class="data-gf sp-highlight">43</td><td class="data-gc sp-highlight">20</td><td class="data-pts sp-highlight">37</td></tr><tr class="even sp-row-no-1"><td class="data-rank">2</td><td class="data-name">Central Larroque</td><td class="data-gf">32</td><td class="data-gc">20</td><td class="data-pts">31</td></tr><tr class="odd sp-row-no-2"><td class="data-rank">3</td><td class="data-name">Independiente</td><td class="data-gf">18</td><td class="data-gc">16</td><td class="data-pts">28</td></tr><tr class="even sp-row-no-3"><td class="data-rank">4</td><td class="data-name">Sud América</td><td class="data-gf">22</td><td class="data-gc">19</td><td class="data-pts">24</td></tr><tr class="odd sp-row-no-4"><td class="data-rank">5</td><td class="data-name">Juventud Urdinarrain</td><td class="data-gf">29</td><td class="data-gc">22</td><td class="data-pts">23</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="http://laregion24.com.ar/table/tabla-de-la-liga/">Ver tabla completa</a></div></div>
</aside></div><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://web.facebook.com/open.shopp.5/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2016/08/OPEN-CLICK2.jpg" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><img src="http://laregion24.com.ar/wp-content/uploads/2017/08/SRT.jpeg" width="300" height="250" alt=""></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://institucional.pami.org.ar/vacunacion/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/07/PAMI.jpeg" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.bna.com.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Banner-BN-1.jpeg" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/glakshowroomovil/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/04/Glack-Showroom-300x250.gif" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/08/Energy-Agosto.gif" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/fierrosautomotores/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/10/Fierros.jpg" width="300" height="250" alt="">
</a></div>      </div>
</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/follow?href=https%3A%2F%2Fwww.facebook.com%2Fjavier.vilaboa&amp;layout=standard&amp;show_faces=true&amp;colorscheme=light&amp;width=300&amp;height=50" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:50px;" allowTransparency="true"></iframe></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>octubre 2017</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2017/09/">&laquo; Sep</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://laregion24.com.ar/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://laregion24.com.ar/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://laregion24.com.ar/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://laregion24.com.ar/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://laregion24.com.ar/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://laregion24.com.ar/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td><a href="http://laregion24.com.ar/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://laregion24.com.ar/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://laregion24.com.ar/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://laregion24.com.ar/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://laregion24.com.ar/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://laregion24.com.ar/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://laregion24.com.ar/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://laregion24.com.ar/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://laregion24.com.ar/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://laregion24.com.ar/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td><a href="http://laregion24.com.ar/2017/10/20/" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td><a href="http://laregion24.com.ar/2017/10/21/" aria-label="Entradas publicadas el 21 October, 2017">21</a></td><td id="today"><a href="http://laregion24.com.ar/2017/10/22/" aria-label="Entradas publicadas el 22 October, 2017">22</a></td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/g9ZxOqneAlI" width="330" height="180" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe width="330" height="180" src="https://www.youtube.com/embed/sF5sPh4uFUg" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="330" height="180" src="https://www.youtube.com/embed/J6bMLtYWjuQ" frameborder="0" allowfullscreen></iframe></p>
</div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/10/'> octubre 2017 </option>
<option value='http://laregion24.com.ar/2017/09/'> septiembre 2017 </option>
<option value='http://laregion24.com.ar/2017/08/'> agosto 2017 </option>
<option value='http://laregion24.com.ar/2017/07/'> julio 2017 </option>
<option value='http://laregion24.com.ar/2017/06/'> junio 2017 </option>
<option value='http://laregion24.com.ar/2017/05/'> mayo 2017 </option>
<option value='http://laregion24.com.ar/2017/04/'> abril 2017 </option>
<option value='http://laregion24.com.ar/2017/03/'> marzo 2017 </option>
<option value='http://laregion24.com.ar/2017/02/'> febrero 2017 </option>
<option value='http://laregion24.com.ar/2017/01/'> enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/09/'> septiembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> septiembre 2013 </option>
<option value='http://laregion24.com.ar/2010/01/'> enero 2010 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=93388'>Qué dijeron al votar los primeros de cada lista en Entre Ríos</a><div class="rssSummary">Atilio Benedetti en Larroque, Juan José Bahillo y Emilio Martínez Garbino en Gualeguaychú y Nadia Burgos en Paraná: qué dijeron ante la urna los cuatro dirigentes que encabezan las cuatro boletas que se votan este domingo en Entre Ríos.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=93369'>Juicio al cura Ilarraz (empieza en Entre Ríos)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='https://elpais.com/ccaa/2017/10/21/catalunya/1508570012_054285.html#?ref=rss&#038;format=simple&#038;link=link'>La independencia de Cataluña y el artículo 155, últimas noticias en directo</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://www.instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/10\/22\/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu\/":6247};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/10/22/tremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"7e6f83625f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6247&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=fecc1d94d040b6696d2ccd3003caa2dff151d238#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=6247&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=fecc1d94d040b6696d2ccd3003caa2dff151d238#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F10%2F22%2Ftremendo-triunfo-de-cambiemos-en-el-departamento-gualeguaychu%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "http:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'59846046',post:'6247',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '6247' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.996785879135 seconds, on 22-10-17 20:26:39 -->