<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>B Nacional: Juventud Unida comenzó la pretemporada &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; B Nacional: Juventud Unida comenzó la pretemporada RSS de los comentarios" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laregion24.com.ar/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//laregion24.com.ar/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Davico: “Pusimos a consideración lo hecho en la gestión y la gente lo respaldó con el voto”' href='http://laregion24.com.ar/2017/08/14/davico-pusimos-a-consideracion-lo-hecho-en-la-gestion-y-la-gente-lo-respaldo-con-el-voto/' />
<link rel='next' title='Feyt: “Hace 8 años denuncié casos de cáncer por glifosato y solo me criticaron”' href='http://laregion24.com.ar/2017/08/14/feyt-hace-8-anos-denuncie-casos-de-cancer-por-glifosato-y-solo-me-criticaron/' />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="SportsPress 2.4.2" />
<link rel="canonical" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/" />
<link rel='shortlink' href='http://wp.me/p436GO-1ub' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="B Nacional: Juventud Unida comenzó la pretemporada" />
<meta property="og:url" content="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/" />
<meta property="og:description" content="Esta mañana, minutos después de las 9.30, el renovado plantel de Javier Osella dio inicio al nuevo ciclo en el estadio de La Vía. Fueron 23 los jugadores que hicieron trabajos físicos, entre ellos …" />
<meta property="article:published_time" content="2017-08-14T19:35:40+00:00" />
<meta property="article:modified_time" content="2017-08-14T21:38:49+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:image" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-5715 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Lunes, Agosto 14, 2017	</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/08/14/feyt-hace-8-anos-denuncie-casos-de-cancer-por-glifosato-y-solo-me-criticaron/" title="Feyt: “Hace 8 años denuncié casos de cáncer por glifosato y solo me criticaron”">Feyt: “Hace 8 años denuncié casos de cáncer por glifosato y solo me criticaron”</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/" title="B Nacional: Juventud Unida comenzó la pretemporada">B Nacional: Juventud Unida comenzó la pretemporada</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/08/14/davico-pusimos-a-consideracion-lo-hecho-en-la-gestion-y-la-gente-lo-respaldo-con-el-voto/" title="Davico: “Pusimos a consideración lo hecho en la gestión y la gente lo respaldó con el voto”">Davico: “Pusimos a consideración lo hecho en la gestión y la gente lo respaldó con el voto”</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/08/14/benedetti-dimos-un-paso-contundente-para-el-triunfo-en-octubre/" title="Benedetti: “Dimos un paso contundente para el triunfo en octubre”">Benedetti: “Dimos un paso contundente para el triunfo en octubre”</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/08/13/contundente-triunfo-de-cambiemos-en-urdinarrain/" title="Contundente triunfo de Cambiemos en Urdinarrain">Contundente triunfo de Cambiemos en Urdinarrain</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Portada.jpg" class="header-image" width="1366" height="301" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-4605"><a href="http://laregion24.com.ar/aire-libre/">Escuchar Aire Libre</a></li><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-5715" class="post-5715 post type-post status-publish format-standard hentry category-deportes tag-b-nacional tag-gualeguaychu tag-juventud-unida tag-osella tag-pretemporada tag-refuerzos">
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/deportes/"  rel="category tag">Deportes</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
B Nacional: Juventud Unida comenzó la pretemporada   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/" title="4:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-14T16:35:40+00:00">14 Agosto, 2017</time><time class="updated" datetime="2017-08-14T18:38:49+00:00">14 Agosto, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="http://laregion24.com.ar/tag/b-nacional/" rel="tag">B Nacional</a>, <a href="http://laregion24.com.ar/tag/gualeguaychu/" rel="tag">Gualeguaychú</a>, <a href="http://laregion24.com.ar/tag/juventud-unida/" rel="tag">Juventud Unida</a>, <a href="http://laregion24.com.ar/tag/osella/" rel="tag">Osella</a>, <a href="http://laregion24.com.ar/tag/pretemporada/" rel="tag">Pretemporada</a>, <a href="http://laregion24.com.ar/tag/refuerzos/" rel="tag">Refuerzos</a></span></div>
<div class="entry-content clearfix">
<p>Esta mañana, minutos después de las 9.30, el renovado plantel de Javier Osella dio inicio al nuevo ciclo en el estadio de La Vía. Fueron 23 los jugadores que hicieron trabajos físicos, entre ellos los seis refuerzos que ya se incorporaron a la institución.</p>
<p>Luego de cumplir el objetivo y dejar al Decano en la segunda división del fútbol argentino por un año más, Javier Osella y su equipo técnico –continúa Fernando Morelli (PF), pero en lugar de Giuliano Lauri estará Hernán Rodríguez (AC) – estuvieron a cargo del primer entrenamiento.</p>
<p>Antes, el DT decano mantuvo una breve charla con sus dirigidos, a quienes les pidió “profesionalismo y compañerismo ante todo” y “respeto por Juventud que es un club humilde en el que la palabra vale mucho”.</p>
<p>“Sabemos que el objetivo es difícil, pero ya hemos demostrado que cuando hay buen grupo, cuando todos tiramos para el mismo lado y cuando las cosas se hacen bien, nada es imposible”, destacó el rosarino antes de que todo el plantel comience con trabajos físicos y ejercicios preventivos.</p>
<p><strong><em>Cómo quedó conformado el plantel:</em></strong></p>
<p><em>Bajas:</em></p>
<p>Gastón Ada, Alexis Blanco, Manuel Morello, Emiliano Capella, Marcelo Castellano, Diego Galligo, Rodrigo Gauna, Julio Illanes, Edelmiro Martinich, Augusto Max, Exequiel Narese, Ángel Pedroso, Juan Francisco Pereyra, Martín Prost, Alfredo Ramírez, Patricio Vega y Martín Abraham.</p>
<p><em>Continúan:</em></p>
<p>Diego Barrado, Lucas De León, Nicolás Espíndola, Paolo Impini, Leandro Larrea, Matías Marchesini, Rubén Piaggio, Claudio Pombo, Juan Sánchez, Carlos Soria, Renzo Tesuri, Sacha Vela, Ricardo Villalba, Daian Vocos, Claudio Escalante, Guillermo Villalba y Sebastián Vivas.</p>
<p><em>Incorporaciones:</em></p>
<p>Emilio Crusat (arquero); Patricio Romero (defensor); Diego Montiel (mediocampista); Franco Leys (mediocampista); Marco Quiroga (mediocampista); Walter Acuña (mediocampista).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5715" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5715" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5715" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=B%20Nacional%3A%20Juventud%20Unida%20comenz%C3%B3%20la%20pretemporada http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-5715" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5715" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5715" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/08/14/davico-pusimos-a-consideracion-lo-hecho-en-la-gestion-y-la-gente-lo-respaldo-con-el-voto/" rel="prev"><span class="meta-nav">&larr;</span> Davico: “Pusimos a consideración lo hecho en la gestión y la gente lo respaldó con el voto”</a></li>
<li class="next"><a href="http://laregion24.com.ar/2017/08/14/feyt-hace-8-anos-denuncie-casos-de-cancer-por-glifosato-y-solo-me-criticaron/" rel="next">Feyt: “Hace 8 años denuncié casos de cáncer por glifosato y solo me criticaron” <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&#038;postid=5715&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.2.1&#038;sig=150bb1563fe42edd3e9aa31d249f41b5f205b157#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="widget widget_sportspress widget_sp_event_blocks clearfix"><h3 class="widget-title"><span>Los equipos de Urdinarrain</span></h3><div class="sp-template sp-template-event-blocks">
<div class="sp-table-wrapper">
<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="3">
<thead><tr><th></th></tr></thead> 			<tbody>
<tr class="sp-row sp-post alternate">
<td>
<time class="sp-event-date" datetime="2017-07-29 20:00:16">
<a href="http://laregion24.com.ar/event/deportivo-se-lo-empato-a-central-entrerriano-en-el-final/">29 Julio, 2017</a>							</time>
<h5 class="sp-event-results">
<a href="http://laregion24.com.ar/event/deportivo-se-lo-empato-a-central-entrerriano-en-el-final/"><span class="sp-result">8:00 pm</span></a>							</h5>
<h4 class="sp-event-title">
<a href="http://laregion24.com.ar/event/deportivo-se-lo-empato-a-central-entrerriano-en-el-final/">Deportivo se lo empató a Central Entrerriano en el final</a>							</h4>
</td>
</tr>
<tr class="sp-row sp-post">
<td>
<time class="sp-event-date" datetime="2017-08-06 15:00:24">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/">6 Agosto, 2017</a>							</time>
<h5 class="sp-event-results">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/"><span class="sp-result">3:00 pm</span></a>							</h5>
<h4 class="sp-event-title">
<a href="http://laregion24.com.ar/event/juventud-urdinarrain-vs-independiente/">Sobraron 45 minutos para el tibio empate en el Stauber</a>							</h4>
</td>
</tr>
</tbody>
</table>
</div>
</div></aside></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="widget widget_sportspress widget_league_table widget_sp_league_table clearfix"><h3 class="widget-title"><span>Fútbol local</span></h3><div class="sp-template sp-template-league-table">
<h4 class="sp-table-caption">Liga Departamental</h4><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-scrollable-table sp-paginated-table" data-sp-rows="10"><thead><tr><th class="data-rank">Pos</th><th class="data-name">equipo</th><th class="data-gf">GF</th><th class="data-gc">GC</th><th class="data-pts">Pts</th></tr></thead><tbody><tr class="odd highlighted sp-row-no-0"><td class="data-rank sp-highlight">1</td><td class="data-name sp-highlight">Deportivo Urdinarrain</td><td class="data-gf sp-highlight">40</td><td class="data-gc sp-highlight">20</td><td class="data-pts sp-highlight">34</td></tr><tr class="even sp-row-no-1"><td class="data-rank">2</td><td class="data-name">Central Larroque</td><td class="data-gf">31</td><td class="data-gc">20</td><td class="data-pts">28</td></tr><tr class="odd sp-row-no-2"><td class="data-rank">3</td><td class="data-name">Independiente</td><td class="data-gf">17</td><td class="data-gc">16</td><td class="data-pts">25</td></tr><tr class="even sp-row-no-3"><td class="data-rank">4</td><td class="data-name">Sud América</td><td class="data-gf">22</td><td class="data-gc">19</td><td class="data-pts">24</td></tr><tr class="odd sp-row-no-4"><td class="data-rank">5</td><td class="data-name">Juventud Urdinarrain</td><td class="data-gf">29</td><td class="data-gc">19</td><td class="data-pts">23</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="http://laregion24.com.ar/table/tabla-de-la-liga/">Ver tabla completa</a></div></div>
</aside></div><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://web.facebook.com/open.shopp.5/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2016/08/OPEN-CLICK2.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>AIRE LIBRE</span></h3>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://142.4.217.173:9672/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://institucional.pami.org.ar/vacunacion/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/07/PAMI.jpeg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.bna.com.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Banner-BN-1.jpeg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/glakshowroomovil/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/04/Glack-Showroom-300x250.gif" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/04/ENERGY.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="media_image-7" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?fit=300%2C250" class="image wp-image-4249 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4249" data-permalink="http://laregion24.com.ar/diego-300/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DIego 300" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?fit=300%2C250" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?fit=300%2C250" /></aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/follow?href=https%3A%2F%2Fwww.facebook.com%2Fjavier.vilaboa&amp;layout=standard&amp;show_faces=true&amp;colorscheme=light&amp;width=300&amp;height=50" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:50px;" allowTransparency="true"></iframe></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Agosto 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2017/07/">&laquo; Jul</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://laregion24.com.ar/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://laregion24.com.ar/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://laregion24.com.ar/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td>4</td><td><a href="http://laregion24.com.ar/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="http://laregion24.com.ar/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://laregion24.com.ar/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://laregion24.com.ar/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="http://laregion24.com.ar/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td>11</td><td>12</td><td><a href="http://laregion24.com.ar/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
</tr>
<tr>
<td id="today"><a href="http://laregion24.com.ar/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/g9ZxOqneAlI" width="330" height="180" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe width="330" height="180" src="https://www.youtube.com/embed/sF5sPh4uFUg" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="330" height="180" src="https://www.youtube.com/embed/J6bMLtYWjuQ" frameborder="0" allowfullscreen></iframe></p>
</div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/08/'> Agosto 2017 </option>
<option value='http://laregion24.com.ar/2017/07/'> Julio 2017 </option>
<option value='http://laregion24.com.ar/2017/06/'> Junio 2017 </option>
<option value='http://laregion24.com.ar/2017/05/'> Mayo 2017 </option>
<option value='http://laregion24.com.ar/2017/04/'> Abril 2017 </option>
<option value='http://laregion24.com.ar/2017/03/'> Marzo 2017 </option>
<option value='http://laregion24.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://laregion24.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> Julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> Junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> Mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> Abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> Marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> Febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> Enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> Diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> Noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> Octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> Septiembre 2013 </option>
<option value='http://laregion24.com.ar/2010/01/'> Enero 2010 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=92335'>Los perdedores del PJ entrerriano</a><div class="rssSummary">El peronismo perdió en ciudades de relevancia como Colón, Concepción del Uruguay y Gualeguaychú. Los intendentes Mariano Rebord, José Lauritto y Esteban Piaggio no lograron traccionarle un triunfo a la lista de Bordet.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=92324'>Cambiemos se impuso al PJ en Entre Ríos</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='https://elpais.com/deportes/2017/08/14/actualidad/1502717710_848379.html#?ref=rss&#038;format=simple&#038;link=link'>Cristiano Ronaldo, sancionado con cinco partidos tras la roja y el empujón al árbitro</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://www.instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/08\/14\/b-nacional-juventud-unida-comenzo-la-pretemporada\/":5715};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/08/14/b-nacional-juventud-unida-comenzo-la-pretemporada/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=5715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=150bb1563fe42edd3e9aa31d249f41b5f205b157#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=5715&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=150bb1563fe42edd3e9aa31d249f41b5f205b157#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F08%2F14%2Fb-nacional-juventud-unida-comenzo-la-pretemporada%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'59846046',post:'5715',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '5715' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.86812710762 seconds, on 14-08-17 18:38:59 -->