<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>Benedetto y Piaggio recorrieron obras en Gualeguaychú &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Benedetto y Piaggio recorrieron obras en Gualeguaychú RSS de los comentarios" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abigeato: Carnearon un vacuno y solo se llevaron la paleta' href='http://laregion24.com.ar/2017/04/24/abigeato-carnearon-un-vacuno-y-solo-se-llevaron-la-paleta/' />
<link rel='next' title='La Asamblea convoca a una nueva caminata: “Vamos Todos al Puente”' href='http://laregion24.com.ar/2017/04/26/la-asamblea-convoca-a-una-nueva-caminata-vamos-todos-al-puente/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/" />
<link rel='shortlink' href='http://wp.me/p436GO-1ik' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Benedetto y Piaggio recorrieron obras en Gualeguaychú" />
<meta property="og:url" content="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/" />
<meta property="og:description" content="El ministro de Planeamiento, Luis Benedetto, y el intendente de Gualeguaychú, Martín Piaggio, visitaron a planta de tratamiento de residuos industriales de esa localidad del sur entrerriano. Además…" />
<meta property="article:published_time" content="2017-04-25T15:20:09+00:00" />
<meta property="article:modified_time" content="2017-04-27T15:25:28+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:image" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Urdi24" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-4980 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Jueves, Abril 27, 2017   </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/04/27/urdinarrain-imputaran-de-homicidio-al-hombre-que-por-un-golpe-causo-una-muerte/" title="Urdinarrain: Imputarán de homicidio al hombre que por un golpe causó una muerte">Urdinarrain: Imputarán de homicidio al hombre que por un golpe causó una muerte</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/04/26/la-asamblea-convoca-a-una-nueva-caminata-vamos-todos-al-puente/" title="La Asamblea convoca a una nueva caminata: “Vamos Todos al Puente”">La Asamblea convoca a una nueva caminata: “Vamos Todos al Puente”</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/" title="Benedetto y Piaggio recorrieron obras en Gualeguaychú">Benedetto y Piaggio recorrieron obras en Gualeguaychú</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/04/24/abigeato-carnearon-un-vacuno-y-solo-se-llevaron-la-paleta/" title="Abigeato: Carnearon un vacuno y solo se llevaron la paleta">Abigeato: Carnearon un vacuno y solo se llevaron la paleta</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/04/24/los-accesos-a-urdinarrain-fueron-aplazados-por-tecnicos-de-vialidad/" title="Los accesos a Urdinarrain fueron &#8220;aplazados&#8221; por técnicos de vialidad">Los accesos a Urdinarrain fueron &#8220;aplazados&#8221; por técnicos de vialidad</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Portada.jpg" class="header-image" width="1366" height="301" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-4605"><a href="http://laregion24.com.ar/aire-libre/">Escuchar Aire Libre</a></li><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-4980" class="post-4980 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-gualeguaychu-sur-entrerriano">
<div class="featured-image">
<img width="800" height="445" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?resize=800%2C445 800w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?zoom=2&amp;resize=800%2C445 1600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="4981" data-permalink="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/attachment/1493242576/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?fit=1800%2C1200" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Tomas.Charras&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493199246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1493242576" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242576.jpg?fit=800%2C534" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;<a href="http://laregion24.com.ar/category/sur-entrerriano/gualeguaychu-sur-entrerriano/"  rel="category tag">Gualeguaychú</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Benedetto y Piaggio recorrieron obras en Gualeguaychú   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/" title="12:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-25T12:20:09+00:00">25 Abril, 2017</time><time class="updated" datetime="2017-04-27T12:25:28+00:00">27 Abril, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
</div>
<div class="entry-content clearfix">
<p><em>El ministro de Planeamiento, Luis Benedetto, y el intendente de Gualeguaychú, Martín Piaggio, visitaron a planta de tratamiento de residuos industriales de esa localidad del sur entrerriano. Además se verificaron los avances de obra en el Polo Educativo de la ciudad.</em></p>
<p>La obra de la planta de tratamiento de líquidos industriales de la ciudad registra un avance superior al 87 por ciento. Junto al proyecto de refuncionalización y mejora de la planta de tratamiento de residuos cloacales se configuran dos obras centrales para el desarrollo de la política integral de saneamiento encarada por el gobierno entrerriano.</p>
<p>Al respecto el intendente Piaggio comentó: &#8220;estamos viendo los detalles vinculados al caño emisor de los cuales falta un tramo final de unos 400 metros que hará que el emisario salga con un difusor al río Gualeguaychú. El compromiso es poder empezar esa obra cuanto antes&#8221;.</p>
<p>Agregó además que: &#8220;hemos hecho un repaso de las obras que estamos gestionando y terminando para la ciudad. Entre las que se encuentra el Polo Educativo que registra grandes avances, una obra que lleva adelante la UNER&#8221;.</p>
<p>Para este proyecto integral se prevén obras complementarias como una repotenciación eléctrica, la vinculación del sector a través del desarrollo de la trama vial y la posibilidad de contar con red de gas natural. Proyectos que se están trabajando desde el Ministerio con la Municipalidad a fin de analizar las opciones y posibilidades de realización.</p>
<h3>
Inauguración de viviendas</h3>
<p>Luego de la visita a las obras, junto al Presidente del IAPV, Alfredo Francolini y autoridades de la institución se entregaron los títulos de viviendas a 20 a familias docentes de la ciudad. Al respecto el ministro Benedetto señaló &#8220;es una satisfacción poder acompañar a las autoridades del IAPV y a los beneficiarios en esta nueva entrega de viviendas. La vivienda es uno de los bienes más preciados para cualquier persona y con esta política de Estado estamos llevando respuesta a decenas de familias entrerrianas.&#8221; destacó que &#8220;es un compromiso del Gobernador, Gustavo Bordet, sostener una política de hábitat integradora y que de respuesta a una problemática existente en nuestra sociedad. Sostenemos está política y el rol del Estado en estos temas, y defendemos la tarea y las obras que ejecuta el IAPV y los institutos de vivienda provinciales a lo largo y ancho del país&#8221;.</p>
<p>El intendente Piaggio por su lado señaló &#8220;estas 20 viviendas son una situación muy esperada para la ciudad. Son 20 familias docentes que aguardaban la culminación de las obras&#8221;.</p>
<h3>
Plan de saneamiento del Río Uruguay</h3>
<p>Como parte del proyecto de saneamiento integral del Río Uruguay, el pasado lunes 24, en sede del Enohsa se hizo entrega del Plan de Saneamiento del Río Uruguay. El gobierno provincial, prevé construir colectores cloacales de las ciudad Concordia, Concepción del Uruguay, Colón, San José y Gualeguaychú para erradicar el vuelco de efluentes al Río Uruguay. Con un presupuesto de 1100 millones de pesos, la provincia aportará el 33 por ciento y el resto será invertido por el Gobierno Nacional.</p>
<p>Cabe destacar que actualmente en la ciudad de Gualeguaychú se están ejecutando seis obras entre las que se encuentran la refacción y ampliación de la Escuela secundaria N°8 María América Barbosa&#8221; con un avance de obra del 87 por ciento y una inversión superior a los 31 millones de pesos. También se avanza con la restauración y puesta en valor de la escuela secundaria N° 12 &#8220;Luis Clavarino&#8221;, edificio emblemático de la ciudad donde se prevé invertir 55 millones de pesos. También se está finalizando la red Colectora cloacal este la que presenta un 93 de avance.</p>
<p><a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg"><img data-attachment-id="4982" data-permalink="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/attachment/1493242554/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?fit=1800%2C1200" data-orig-size="1800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Tomas.Charras&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493199497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1493242554" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?fit=800%2C534" class="alignnone size-full wp-image-4982" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?resize=800%2C533" alt="" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?w=1800 1800w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?resize=300%2C200 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?resize=768%2C512 768w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?resize=1024%2C683 1024w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/04/1493242554.jpg?w=1600 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4980'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4980" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4980" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4980" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Benedetto%20y%20Piaggio%20recorrieron%20obras%20en%20Gualeguaych%C3%BA http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4980" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4980" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4980" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/04/24/abigeato-carnearon-un-vacuno-y-solo-se-llevaron-la-paleta/" rel="prev"><span class="meta-nav">&larr;</span> Abigeato: Carnearon un vacuno y solo se llevaron la paleta</a></li>
<li class="next"><a href="http://laregion24.com.ar/2017/04/26/la-asamblea-convoca-a-una-nueva-caminata-vamos-todos-al-puente/" rel="next">La Asamblea convoca a una nueva caminata: “Vamos Todos al Puente” <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&#038;postid=4980&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=668f81a1844f2f538c2dec86470ab9337ea43e55#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>AIRE LIBRE</span></h3>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://142.4.217.173:9672/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.bna.com.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/03/Banner-BN-1.jpeg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/glakshowroomovil/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/04/Glack-Showroom-300x250.gif" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/04/ENERGY.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="image-7" class="widget widget_image clearfix"><div class="jetpack-image-container"><img src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?resize=300%2C250" class="alignnone" data-recalc-dims="1" /></div>
</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/follow?href=https%3A%2F%2Fwww.facebook.com%2Fjavier.vilaboa&amp;layout=standard&amp;show_faces=true&amp;colorscheme=light&amp;width=300&amp;height=50" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:50px;" allowTransparency="true"></iframe></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Abril 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2017/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://laregion24.com.ar/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://laregion24.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://laregion24.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://laregion24.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://laregion24.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://laregion24.com.ar/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://laregion24.com.ar/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://laregion24.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://laregion24.com.ar/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://laregion24.com.ar/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://laregion24.com.ar/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://laregion24.com.ar/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://laregion24.com.ar/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="http://laregion24.com.ar/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://laregion24.com.ar/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://laregion24.com.ar/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://laregion24.com.ar/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td>21</td><td><a href="http://laregion24.com.ar/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="http://laregion24.com.ar/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td><a href="http://laregion24.com.ar/2017/04/25/" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td><a href="http://laregion24.com.ar/2017/04/26/" aria-label="Entradas publicadas el 26 April, 2017">26</a></td><td id="today"><a href="http://laregion24.com.ar/2017/04/27/" aria-label="Entradas publicadas el 27 April, 2017">27</a></td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><iframe width="330" height="180" src="https://www.youtube.com/embed/MJrpkkGALbo" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/X8FBynW6Djw" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/pX-4CD3shZg" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/04/'> Abril 2017 </option>
<option value='http://laregion24.com.ar/2017/03/'> Marzo 2017 </option>
<option value='http://laregion24.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://laregion24.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> Julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> Junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> Mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> Abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> Marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> Febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> Enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> Diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> Noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> Octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> Septiembre 2013 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=90684'>La esposa de Bordet, con protagonismo oficial</a><div class="rssSummary">La esposa del gobernador nunca tuvo una foto tan protagónica como la que se mostró ahora oficialmente. Mariel Ávila no es funcionaria pero toma decisiones y en un año electoral puede ser una señal.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=90664'>Serio: Senado demora desde hoy ley antiexcarcelaciones (mencionan a senador entrerriano)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='http://elpais.com/internacional/2017/04/27/america/1493246051_378028.html#?ref=rss&#038;format=simple&#038;link=link'>Venezuela anuncia su retirada de la OEA</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://www.instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/urdi24/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/04\/25\/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu\/":4980};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/04/25/benedetto-y-piaggio-recorrieron-obras-en-gualeguaychu/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"1e8c745e45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=4980&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=668f81a1844f2f538c2dec86470ab9337ea43e55#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59846046&postid=4980&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=668f81a1844f2f538c2dec86470ab9337ea43e55#parent=http%3A%2F%2Flaregion24.com.ar%2F2017%2F04%2F25%2Fbenedetto-y-piaggio-recorrieron-obras-en-gualeguaychu%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'59846046',post:'4980',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '4980' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.552618026733 seconds, on 27-04-17 12:25:57 -->