<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>“Armar políticas públicas municipales que trasciendan los egoísmos individuales” &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; “Armar políticas públicas municipales que trasciendan los egoísmos individuales” RSS de los comentarios" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estadísticas: El Hospital otorgó cerca de 25 mil turnos' href='http://laregion24.com.ar/2017/03/11/estadisticas-el-hospital-otorgo-cerca-de-25-mil-turnos/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/" />
<link rel='shortlink' href='http://wp.me/p436GO-1bT' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F03%2F12%2Farmar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F03%2F12%2Farmar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Armar políticas públicas municipales que trasciendan los egoísmos individuales”" />
<meta property="og:url" content="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/" />
<meta property="og:description" content="Visitamos el Hogar de Adolescentes de Urdinarrain para ver cómo están trabajando, cuales son los nuevos proyectos, y conversar con su Director Dr. Mauro Santiso, sobre la realidad de los menores en…" />
<meta property="article:published_time" content="2017-03-13T01:30:50+00:00" />
<meta property="article:modified_time" content="2017-03-13T04:47:54+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:image" content="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-4581 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Lunes, Marzo 13, 2017   </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/" title="“Armar políticas públicas municipales que trasciendan los egoísmos individuales”">“Armar políticas públicas municipales que trasciendan los egoísmos individuales”</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/03/11/estadisticas-el-hospital-otorgo-cerca-de-25-mil-turnos/" title="Estadísticas: El Hospital otorgó cerca de 25 mil turnos">Estadísticas: El Hospital otorgó cerca de 25 mil turnos</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/03/10/pueblo-belgrano-comenzo-a-utilizar-luces-solares-led-en-la-senalizacion-vial/" title="Pueblo Belgrano comenzó a utilizar luces solares led en la señalización vial">Pueblo Belgrano comenzó a utilizar luces solares led en la señalización vial</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/03/10/la-escuela-arco-iris-contara-con-mas-de-800-mil-pesos-para-obras-y-capacitacion/" title="La Escuela Arco Iris contará con más de 800 mil pesos para obras y capacitación">La Escuela Arco Iris contará con más de 800 mil pesos para obras y capacitación</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/03/09/comenzo-la-construccion-del-edificio-de-idessa/" title="Comenzó  la construcción del edificio de IDESSA">Comenzó  la construcción del edificio de IDESSA</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2017/03/cropped-012.jpg" class="header-image" width="1366" height="391" alt="La Región 24"></div></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-4581" class="post-4581 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
<div class="featured-image">
<img width="800" height="445" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="4582" data-permalink="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/hogar-adolescentes-chicos-mauro-2017-019/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;JAVIER VILABOA\nDIARIO LA REGION\nURDINARRAIN&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488882763&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.8&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hogar Adolescentes chicos Mauro 2017-019" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-019.jpg?fit=800%2C600" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/actualidad/" style="background:#ba0535" rel="category tag">Actualidad</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
“Armar políticas públicas municipales que trasciendan los egoísmos individuales”   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/" title="10:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-12T22:30:50+00:00">12 Marzo, 2017</time><time class="updated" datetime="2017-03-13T01:47:54+00:00">13 Marzo, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
</div>
<div class="entry-content clearfix">
<p><em>Visitamos el Hogar de Adolescentes de Urdinarrain para ver cómo están trabajando, cuales son los nuevos proyectos, y conversar con su Director Dr. Mauro Santiso, sobre la realidad de los menores en nuestra ciudad. </em></p>
<p><strong><em>¿Cómo empezaron el año?</em></strong></p>
<p>Este año comenzamos trabajando con los talleres del hogar en la colonia de vacaciones del Club Juventud. Fue una experiencia hermosa, las talleristas Naty y Lara realizaron una excelente tarea, y cumplimos el objetivo propuesto de no interrumpir la comunicación y trabajo que el hogar tiene con los gurises de Urdinarrain.</p>
<p><strong><em>¿Qué están haciendo ahora?</em></strong></p>
<p>Luego retomamos las tareas en nuestra sede, y ahora ya estamos en con el cupo de niños y niñas completo. Casi 20 pequeños asisten diariamente, aquí desayunan, hacen los deberes de la escuela, disfrutan de talleres como: Artesanía, Cocina, Juegos, Derechos del niño/a y Emociones. Luego al mediodía son llevados al comedor de la escuela primaria, o en casos particulares a cada casa.</p>
<p><strong><em>¿Hay nuevos proyectos?</em></strong></p>
<p>Estamos trabajando en un proyecto para chicos y chicas que vayan entre los 13 y 18 años, en el cual puedan encontrar un espacio de contención. Creemos en la necesidad de apoyarlos mucho en materia educativa, debido a que es muy alto el porcentaje de abandono de la escuela secundaria. La idea es que este complementarlo con algún taller que pueda enseñarles un oficio. Veremos cómo avanza éste nuevo desafío, por ahora está en etapa de preparación. Ojala se concrete, sería muy útil.</p>
<p><strong><em>¿Cómo es la relación con el Copnaf de la Provincia?</em></strong></p>
<p>Muy buena, recibimos su apoyo económico y el compromiso de seguir creciendo juntos. En la semana nos juntamos con la coordinadora del departamento, la cual nos visitó para ver como trabajamos y planificar las metas por venir. Estamos muy contentos y agradecidos al Copnaf de Entre Ríos.</p>
<p><strong><em>¿Cómo ves la situación de la niñez en nuestra ciudad?</em></strong></p>
<p>La situación hoy es de preocupación y alerta. La necesidad de contención y ayuda familiar, y en especial de los gurises se ha incrementado. Las Instituciones locales de la sociedad trabajan para dar respuesta a esa demanda, pero creo que falta una estructura que unifique los esfuerzos y potencie la eficacia de nuestro trabajo.</p>
<p><strong><em>¿Cómo sería eso?</em></strong></p>
<p>Hace años que desde el Hogar de Adolescentes de Urdinarrain venimos planteando la conveniencia de crear un círculo de instituciones que trabajen con la minoridad y la familia en la ciudad, pero lamentablemente al municipio parece no interesarle esta propuesta concreta.</p>
<p><strong><em>¿Cómo se podría instrumentar esta propuesta?</em></strong></p>
<p>Al no generar ningún gasto adicional no hay necesidad de hacer grandes trámites. Solo hacer un listado de las instituciones de Urdinarrain que trabajan con gurises, convocarlas a juntarse y a planificar un diagnóstico del estado de la niñez y la familia en la ciudad, y luego coordinar un plan de acción concreto. Es sencillo, fácil, sin gastos, y resultaría muy eficaz. Siempre y cuando el Municipio nos de la libertad para expresarnos y trabajar en libertad de conciencia, y no desee manipular el accionar de éste círculo de instituciones.</p>
<p><strong><em>Hace años que el Hogar viene planteando este tema, ¿te han llamado desde el municipio o el Anaf para interiorizarse sobre ello?</em></strong></p>
<p>No, nunca.</p>
<p><strong><em>¿Porque crees que no lo han hecho?</em></strong></p>
<p>No lo sé. A las instituciones de la ciudad se las divide entre “Instituciones amigas” e “Instituciones enemigas”, y desde allí se las manipula para lograr satisfacer intereses particulares, los cuales van en contra de los intereses generales de los gurises. Creo que plantear que se ponga fin a ese modo de trabajar, genera cierta molestia. Es una pena. Nosotros estamos dispuestos a sumar siempre, lo único importante son los niños y niñas de nuestra ciudad. Se deberían armar políticas públicas municipales de minoridad que trasciendan los egoísmo individuales, y solo piensen en unir Instituciones que mejoren la calidad de vida de la gente.</p>
<p><a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg"><img data-attachment-id="4583" data-permalink="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/hogar-adolescentes-chicos-mauro-2017-024/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?fit=1200%2C901" data-orig-size="1200,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;JAVIER VILABOA\nDIARIO LA REGION\nURDINARRAIN&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488882508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;196.51&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hogar Adolescentes chicos Mauro 2017-024" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?fit=800%2C601" class="alignnone size-full wp-image-4583" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?resize=800%2C601" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?w=1200 1200w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?resize=300%2C225 300w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?resize=768%2C577 768w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?resize=1024%2C769 1024w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-024.jpg?resize=320%2C240 320w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg"><img data-attachment-id="4584" data-permalink="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/hogar-adolescentes-chicos-mauro-2017-025/" data-orig-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?fit=1200%2C901" data-orig-size="1200,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;JAVIER VILABOA\nDIARIO LA REGION\nURDINARRAIN&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488882473&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.8&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hogar Adolescentes chicos Mauro 2017-025" data-image-description="" data-medium-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?fit=800%2C601" class="alignnone size-full wp-image-4584" src="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?resize=800%2C601" alt="" srcset="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?w=1200 1200w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?resize=300%2C225 300w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?resize=768%2C577 768w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?resize=1024%2C769 1024w, https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-025.jpg?resize=320%2C240 320w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a> <a href="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg"><img data-attachment-id="4585" data-permalink="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/hogar-adolescentes-chicos-mauro-2017-028/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;JAVIER VILABOA\nDIARIO LA REGION\nURDINARRAIN&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX60 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488883567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.163&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hogar Adolescentes chicos Mauro 2017-028" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?fit=800%2C600" class="alignnone size-full wp-image-4585" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?resize=800%2C600" alt="" srcset="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?w=1200 1200w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?resize=300%2C225 300w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?resize=768%2C576 768w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?resize=1024%2C768 1024w, https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/03/Hogar-Adolescentes-chicos-Mauro-2017-028.jpg?resize=320%2C240 320w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4581'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4581" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4581" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4581" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%E2%80%9CArmar%20pol%C3%ADticas%20p%C3%BAblicas%20municipales%20que%20trasciendan%20los%20ego%C3%ADsmos%20individuales%E2%80%9D http%3A%2F%2Flaregion24.com.ar%2F2017%2F03%2F12%2Farmar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4581" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4581" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4581" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/03/11/estadisticas-el-hospital-otorgo-cerca-de-25-mil-turnos/" rel="prev"><span class="meta-nav">&larr;</span> Estadísticas: El Hospital otorgó cerca de 25 mil turnos</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laregion24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4c3e6e29b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>AIRE LIBRE</span></h3>			<div class="textwidget"><audio id="stream" controls preload="none" autoplay style="width: 300px;">
<source src="http://142.4.217.173:9672/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script></div>
</aside><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/02/Horarios-Febrero-jpg.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="image-7" class="widget widget_image clearfix"><div class="jetpack-image-container"><img src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg?w=300&#038;h=250" class="alignnone" width="300" height="250" /></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Marzo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2017/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://laregion24.com.ar/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://laregion24.com.ar/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://laregion24.com.ar/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://laregion24.com.ar/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://laregion24.com.ar/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://laregion24.com.ar/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://laregion24.com.ar/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://laregion24.com.ar/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://laregion24.com.ar/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://laregion24.com.ar/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
</tr>
<tr>
<td id="today">13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><iframe width="330" height="180" src="https://www.youtube.com/embed/Z-jXtjz5JJg" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/B4zNDfICyFc" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/-nCoRyHOZUQ" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/03/'> Marzo 2017 </option>
<option value='http://laregion24.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://laregion24.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> Julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> Junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> Mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> Abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> Marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> Febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> Enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> Diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> Noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> Octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> Septiembre 2013 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=89953'>Anunciaron 96 horas de paro universitario en Entre Ríos</a><div class="rssSummary">Los docentes de las universidades de Entre Ríos realizarán cuatro jornadas de huelga repartidas en dos tramos, en reclamo de la liberación de la paritaria nacional. Esta semana habrá medidas de fuerza miércoles y jueves.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=89943'>El plan de las provincias para financiarse (recuerdan que Entre Ríos contrajo un crédito internacional)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='http://elpais.com/politica/2017/03/10/actualidad/1489160608_957072.html#?ref=rss&#038;format=simple&#038;link=link'>El absurdo auge y caída de Viruka</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/03\/12\/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales\/":4581};
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"0dd93044be","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2017%2F03%2F12%2Farmar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<div id="sharing_email" style="display: none;">
<form action="/2017/03/12/armar-politicas-publicas-municipales-que-trasciendan-los-egoismos-individuales/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'59846046',post:'4581',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '4581' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.506135940552 seconds, on 13-03-17 1:48:06 -->