<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>Un fin de semana extra largo con muchas propuestas en Entre Ríos &#8211; La Región 24</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Un fin de semana extra largo con muchas propuestas en Entre Ríos RSS de los comentarios" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.2'></script>
<![endif]-->
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pueblo Belgrano: Mínima disponibilidad de alojamientos para el fin de semana de Carnaval' href='http://laregion24.com.ar/2017/02/24/pueblo-belgrano-minima-disponibilidad-de-alojamientos-para-el-fin-de-semana-de-carnaval/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/" />
<link rel='shortlink' href='http://wp.me/p436GO-1aq' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F02%2F24%2Fun-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F02%2F24%2Fun-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un fin de semana extra largo con muchas propuestas en Entre Ríos" />
<meta property="og:url" content="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/" />
<meta property="og:description" content="Con un alto nivel de reservas hoteleras, Entre Ríos se prepara para recibir a miles de turistas este fin de semana extra largo. Con eje en los festejos de carnaval, la provincia tendrá además decen…" />
<meta property="article:published_time" content="2017-02-24T11:55:06+00:00" />
<meta property="article:modified_time" content="2017-02-24T11:55:06+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:image" content="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-4490 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Viernes, Febrero 24, 2017   </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/" title="Un fin de semana extra largo con muchas propuestas en Entre Ríos">Un fin de semana extra largo con muchas propuestas en Entre Ríos</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/02/24/pueblo-belgrano-minima-disponibilidad-de-alojamientos-para-el-fin-de-semana-de-carnaval/" title="Pueblo Belgrano: Mínima disponibilidad de alojamientos para el fin de semana de Carnaval">Pueblo Belgrano: Mínima disponibilidad de alojamientos para el fin de semana de Carnaval</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/02/23/rincon-del-gato-robaron-un-auto-de-la-estancia-san-martin/" title="Rincón del Gato: Robaron un auto de la Estancia San Martin">Rincón del Gato: Robaron un auto de la Estancia San Martin</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/02/22/manana-presentan-el-proyecto-para-asfaltar-el-acceso-a-la-aldea-san-antonio/" title="Mañana presentan el proyecto para asfaltar el acceso a la Aldea San Antonio">Mañana presentan el proyecto para asfaltar el acceso a la Aldea San Antonio</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/02/21/urdinarrain-dio-el-primer-paso-para-un-estudio-ambiental/" title="Urdinarrain dio el primer paso para un estudio ambiental">Urdinarrain dio el primer paso para un estudio ambiental</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-4490" class="post-4490 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-turismo">
<div class="featured-image">
<img width="800" height="445" src="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="4491" data-permalink="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/corso-gualeguay/" data-orig-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?fit=1440%2C1080" data-orig-size="1440,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX510 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485038331&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38.02&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corso Gualeguay" data-image-description="" data-medium-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/laregion24.com.ar/wp-content/uploads/2017/02/Corso-Gualeguay.jpg?fit=800%2C600" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/cultura/" style="background:#81d742" rel="category tag">Cultura y Turismo</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Un fin de semana extra largo con muchas propuestas en Entre Ríos   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/" title="8:55 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-24T08:55:06+00:00">24 Febrero, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="http://laregion24.com.ar/tag/turismo/" rel="tag">Turismo</a></span></div>
<div class="entry-content clearfix">
<p>Con un alto nivel de reservas hoteleras, Entre Ríos se prepara para recibir a miles de turistas este fin de semana extra largo. Con eje en los festejos de carnaval, la provincia tendrá además decenas de eventos para la recreación de los entrerrianos y los visitantes. “Después de las complicaciones que generó el clima, esperamos este fin de semana un fuerte repunte de la actividad turística en la provincia. Hay varias ciudades donde las reservas hoteleras ya están cerca del 100 por ciento”, indicó el ministro de Turismo de Entre Ríos, Adrián Fuertes.</p>
<p>Una de esas ciudades es <strong>Gualeguaychú</strong>, que será epicentro este fin de semana del cierre de los festejos de carnaval. El sábado y domingo desfilarán las comparsas Kamarr, Marí Marí y Ara Yeví y el lunes, feriado, se realizará la fiesta de cierre, con la actuación de Miranda y Maxi Trusso entre otras bandas y con la elección de la Reina del Carnaval del País 2017. El cierre en realidad será simbólico, ya que el 4 de marzo habrá una nueva noche de carnaval, por el traslado de la jornada suspendida en el primer fin de semana de febrero. Del desfile del sábado podrá verse en vivo y en directo por la pantalla de la TV Pública.</p>
<p><strong>Gualeguay</strong>, también con reservadas colmadas casi al 100 por ciento, tendrá este fin de semana las últimas dos noches de los Corsos. El sábado 25, en el intervalo entre las dos comparsas, se presentará la “Dr. Pachanga” (buenos Aires), con un show que aborda todos los géneros musicales y con eje en la diversión. El lunes, en tanto, Sí Sí, K’rumbay y Samba Verá desplegarán nuevamente su encanto carnavalero. El 4 de marzo será el cierre del carnaval 2017</p>
<p>La ciudad de <strong>Concordia</strong> también tiene una amplísima oferta de propuestas para el fin de semana. Por supuesto, habrá carnaval. El viernes desde las 20 se realizará una nueva noche del Carnaval de los Pequeños Duendes en el barrio La Bianca. Y el sábado y el lunes serán las dos últimas noches de los Carnavales de Concordia, en el corsódromo Atanasio Bonfilio. Además, habrá corsos populares en la plaza Urquiza, el lunes desde las 17.</p>
<p>Por otra parte, el domingo a las 20 se elegirá a la Reina Nacional de la Pesca de la Boga en la playa Los Sauces. Y el lunes a las 19 en el anfiteatro de Punta Viracho se presentará Coti Sorokin, con entrada libre y gratuita, en el marco del ciclo cultural “Atardeceres en el lago”, organizado por Codesal.</p>
<p>Durante el fin de semana largo de carnaval, <strong>Paraná</strong> será sede del Festival de Turismo y Gastronomía “Sabores del Litoral”. Durante 3 días y a orillas del río la mejor gastronomía de la región se dará cita de la mano de cocineros, cerveceros, productores, emprendedores, artistas y un paseo para conocer la oferta turística que esa ciudad tiene preparada para los visitantes a lo largo del año. Desde el sábado 25 y hasta el lunes 27 de 18 a 01 hs. en el Puerto, se podrá disfrutar de exquisitos bocados, una amplia variedad de cervezas artesanales, clases de cocina, charlas abiertas con demostraciones que irán desde un desposte en vivo hasta recetas de pescado, conejo, cordero y otros productos de la zona. Además, habrá shows musicales, degustaciones, feria de productos regionales y la puesta en valor de los vinos entrerrianos que traerán justicia a la historia vitivinícola de la región.</p>
<p>Por otra parte, en el autódromo de la capital provincial se realizará la primera fecha del año del Top Race, que llega en 2017 a su vigésima temporada. Habrá actividades desde el viernes y la competencia final se disputará el domingo a las 15:30.</p>
<p>En <strong>Concepción del Uruguay</strong> habrá carnaval los días sábado y lunes en el Predio Multieventos y el domingo 26 se realizará en la Isla del Puerto la Primera Feria de la Cerveza Artesanal. Además, habrá feria artesanal el domingo y el lunes en la plaza Ramirez y el sábado se correrá la 30º Maratón de la Playa.</p>
<p>En tanto, en el Palacio San José se realizarán visitas guiadas teatralizadas entre el jueves y el domingo a partir de las 14. También habrá música: el viernes a las 22 se presentará Combo Mutante y el sábado desde las 17 actuará Atakandombe.</p>
<p><strong>Colón</strong> vive el Carnaval los días 26 y 27, desde las 22:30 en la plaza Washington. Se presentarán las batucadas Camba Cuá e Ivy Marey; las murgas Vendaval, Los lirios de plata y La última hora; la comparsa juvenil a todo ritmo, las carrozas y la comparsa Uruguaí. Además, el viernes en la Casa del Bicentenario, desde las 21.00 horas, se presentará una propuesta teatral para toda la familia a través “Compañía de los Sueños”, con disciplinas de circo, tango y danza clásica.</p>
<p><strong>Victoria</strong> tendrá tres noches de carnaval los días sábado, domingo y lunes. Además, el viernes 24 se disputará la “Carrera del carnaval”, una maratón nocturna de 5 y 10 kilómetros: y el martes 28 se disputará un acuatlón que incluirá tramos de pedestrismo y natación.</p>
<p><strong>Diamante</strong> dará continuidad entre el viernes y el sábado a su Festival Nacional de Jineteada y Folclore, que se vio interrumpido en enero a raíz del mal tiempo. El viernes actuarán Leandro Lovato, Los Tatas del Chamamé e Hipólito Sosa y su conjunto; y el sábado será la final de jineteada y sobre el escenario estarán Los del Gualeyán, Raíces Jóvenes y Juanjo Domínguez.</p>
<p><strong> Federación</strong> también despide su carnaval, con tres noches de fiesta. El  viernes 24, sábado 25 y el lunes 27 en el Corsódromo “José Luis Silvestri” desfilarán las cuatro comparsas en competición: Yasi Porá, Emperadora, Coembota y Mocidades.</p>
<p>Cerca de allí, en <strong>Chajarí</strong>, habrá carnavales los días sábado, domingo y lunes. En tanto que en las termas de esa ciudad habrá clases de zumba el sábado y el domingo desde las 18.</p>
<p><strong>San José</strong> tendrá el sábado y el domingo una nueva edición de sus corsos sanjosesinos en el Predio Multieventos. En tanto, habrá visitas nocturnas al Museo de la Colonización para mostrar “el museo que no se ve”. Serán el domingo de 19 a 22.</p>
<p><strong>Villa Elisa</strong>, además de sus ya clásicas propuestas en termas, ofrece este fin de semana unas interesantes alternativas de recreación. El domingo a las 19 se realizará “Un viaje para recordar”, un recorrido  en Tren hasta cercanías de la Estancia-Museo “El Porvenir”, donde habrá una visita teatralizada.  Los pasajes se venden en Turismo Villa Elisa. Asimismo, el lunes 27 habrá representaciones de los casamientos de antaño. A las 21:30 horas la actividad será en el quincho del museo El Porvenir donde se recibirán a las novias. Serán tres novias de diferentes décadas que llegarán en autos antiguos acompañadas por sus padrinos.</p>
<p>Otra ciudad donde se despedirá al Rey Momo es en <strong>San José de Feliciano</strong>. Será el viernes y el sábado. Este último día, además, se elegirá a la Reina de los Carnavales. En tanto, el lunes 27 a las 20 se realizará el Pre-Festival “Miguel Benítez”, de donde surgirán los representantes para ese evento, que tendrá lugar el 9 de marzo. Será en la explanada de la Plaza Independencia y contará con la participación de grupos musicales, solistas y grupos de danzas. Además, se elegirá a la reina que representará a Feliciano en el festival.</p>
<p>También <strong>Rosario del Tala</strong> cerrará sus carnavales. Viernes, sábado y lunes serán los últimos desfiles de las comparsas y formaciones que animan este año la fiesta de la ciudad ubicada en el centro entrerriano. Se presentarán Alaí, Omaia, Shamp, Mi Vida Loca y se sumará una comparsa de Enrique Carbó. Además, al término del espectáculo se presentará la banda Triste Bufón. Lo mismo ocurrirá en <strong>Nogoyá</strong>, donde se realizarán las últimas dos noches de corsos.</p>
<p>En <strong>Villa Parancito</strong>, en el sur entrerriano, tendrá lugar la segunda edición de la Fiesta al Aire Libre, con la actuación de bandas en vivo. Será en el Complejo Fest el lunes desde las 22:30. Se presentarán Federico Rosales, Mardi Grass y La Segunda Agrupación. Además, habrá corsos el sábado y el domingo, con la presentación de las formaciones Los del Río, Los Angeles, Los Rebeldes, Explosión de Colores y Batucada Los Pata Sucia. El sábado cerrará el desfile la banda “Acorde tropical” y el domingo tocarán “Cazadores”</p>
<p><strong>Villaguay</strong> clausurará sus carnavales el domingo 26, con la presentación de la mascarada “Embrujo”, que cerrará el desfile tras el paso de las murgas que caracterizan los corsos de la “ciudad de encuentros”.</p>
<p><strong>Ubajay</strong> también celebrará el carnaval. Será el viernes 24, con la presentación de la comparsa Bahía (Concepción del Uruguay), Irupé (San Salvador) y Ritmo Sentido Samba (San José). Cerrará la noche la banda La Fiestera.</p>
<p>Otra de las actividades que tendrá lugar este fin de semana es la Travesía en Kayac La Paz-Santa Elena, que unirá ambas ciudades en embarcaciones exclusivamente a remo. Partirá el domingo a las 13:30 desde el balneario de <strong>La Paz</strong>, mientras que la recepción de los participantes será en el Club Náutico de <strong>Santa Elena</strong>. En esta última ciudad, además, habrá festejos de carnaval.</p>
<p>Durante estos días se realizará en <strong>Basavilbaso</strong> una nueva edición de la tradicional Fiesta Provincial del Riel, que llega a su edición número 30. La apertura será un show coreográfico con la participación de Francisco Morán y Priscila Favre; luego habrá un espectáculo de danzas aéreas en tela y se presentarán conjuntos de danzas folklóricas locales.  Luego será el turno de Claudio Obispo Trío, La Chicago, Las Voces del Montiel, Che Gurí y el cierre con Cazadores.</p>
<p><strong>Villa Urquiza</strong>, en la costa del Paraná, también tiene propuestas interesantes para este fin de semana. Entre el viernes y el domingo habrá shows de carnaval y bandas en vivo y el 27 desde las 20 se realizará la Fiesta del Estibador y la inauguración de la nueva costanera de la localidad. En tanto, en <strong>Aldea Valle María</strong> se realizará el Acuatlón el domingo 26. Las inscripciones se recibirán desde las 9.</p>
<p>Los moteros también tendrán actividad en Entre Ríos este fin de semana. Entre el viernes y el domingo se realizará en el camping Mi Recuerdo (a 8 kilómetros de <strong>Santa Anita</strong>) el 6º Motoencuentro organizado por la agrupación “Sin Freno”. Entre otras bandas, tocarán D-molición , Lid Lapsus, Ale Ramos, Primer Ministro, Prodigios, Redondos ojos negros, Hanomag, aguas turbias, Imaginaria y Responsabilidad Limitada.</p>
<p>También habrá rock en <strong>Maciá</strong>, en el departamento Tala. El club Martín Fierro organiza para este sábado desde las 21:30 en el predio de su cancha de fútbol una nueva edición del “Fierrock”, con la actuación de Rey Arturo, 9MM, Enroque, Largos Adams, Prisma, Isegoría, Insurgentes, 24/7 y Notosa. Además, el domingo desde las 21 se realizará una noche de carnaval con la presentación de la comparsa Unidos do Bahía, de Concepción del Uruguay y cierre musical a cargo de Carlos Chandare.</p>
<p>En <strong>Los Conquistadores</strong> se realizará la Master de Zumba, con participantes de toda la provincia y el país, y además habrá una noche de carnaval con la participación de las comparsas de la ciudad de Federal.</p>
<p><strong>Gilbert</strong> dará continuidad este domingo desde las 18 a su Fiesta del Reencuentro, que se suspendió el fin de semana pasado por las lluvias. Actuarán el  Ballet Jorge Muñoz, Fausto Caballero, Alfonsina y Beltrán Bondioni, Brian Hornus, Jose y Romina, Eduardo Falcón y Fátima Santini; Pepe Villanueva, Los Tropicales, Los Tierra del General y Los Binder.</p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4490'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4490" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4490" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4490" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Un%20fin%20de%20semana%20extra%20largo%20con%20muchas%20propuestas%20en%20Entre%20R%C3%ADos http%3A%2F%2Flaregion24.com.ar%2F2017%2F02%2F24%2Fun-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4490" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4490" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4490" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/02/24/pueblo-belgrano-minima-disponibilidad-de-alojamientos-para-el-fin-de-semana-de-carnaval/" rel="prev"><span class="meta-nav">&larr;</span> Pueblo Belgrano: Mínima disponibilidad de alojamientos para el fin de semana de Carnaval</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laregion24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e5420a7c9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/02/Horarios-Febrero-jpg.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="image-7" class="widget widget_image clearfix"><div class="jetpack-image-container"><img src="http://laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg" class="alignnone" width="300" height="250" /></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Febrero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2017/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://laregion24.com.ar/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://laregion24.com.ar/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://laregion24.com.ar/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://laregion24.com.ar/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://laregion24.com.ar/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td><a href="http://laregion24.com.ar/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td><a href="http://laregion24.com.ar/2017/02/08/" aria-label="Entradas publicadas el 8 February, 2017">8</a></td><td><a href="http://laregion24.com.ar/2017/02/09/" aria-label="Entradas publicadas el 9 February, 2017">9</a></td><td><a href="http://laregion24.com.ar/2017/02/10/" aria-label="Entradas publicadas el 10 February, 2017">10</a></td><td><a href="http://laregion24.com.ar/2017/02/11/" aria-label="Entradas publicadas el 11 February, 2017">11</a></td><td><a href="http://laregion24.com.ar/2017/02/12/" aria-label="Entradas publicadas el 12 February, 2017">12</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/02/13/" aria-label="Entradas publicadas el 13 February, 2017">13</a></td><td><a href="http://laregion24.com.ar/2017/02/14/" aria-label="Entradas publicadas el 14 February, 2017">14</a></td><td><a href="http://laregion24.com.ar/2017/02/15/" aria-label="Entradas publicadas el 15 February, 2017">15</a></td><td><a href="http://laregion24.com.ar/2017/02/16/" aria-label="Entradas publicadas el 16 February, 2017">16</a></td><td><a href="http://laregion24.com.ar/2017/02/17/" aria-label="Entradas publicadas el 17 February, 2017">17</a></td><td><a href="http://laregion24.com.ar/2017/02/18/" aria-label="Entradas publicadas el 18 February, 2017">18</a></td><td><a href="http://laregion24.com.ar/2017/02/19/" aria-label="Entradas publicadas el 19 February, 2017">19</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/02/20/" aria-label="Entradas publicadas el 20 February, 2017">20</a></td><td><a href="http://laregion24.com.ar/2017/02/21/" aria-label="Entradas publicadas el 21 February, 2017">21</a></td><td><a href="http://laregion24.com.ar/2017/02/22/" aria-label="Entradas publicadas el 22 February, 2017">22</a></td><td><a href="http://laregion24.com.ar/2017/02/23/" aria-label="Entradas publicadas el 23 February, 2017">23</a></td><td id="today"><a href="http://laregion24.com.ar/2017/02/24/" aria-label="Entradas publicadas el 24 February, 2017">24</a></td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><iframe width="330" height="180" src="https://www.youtube.com/embed/Z-jXtjz5JJg" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/B4zNDfICyFc" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/-nCoRyHOZUQ" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://laregion24.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> Julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> Junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> Mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> Abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> Marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> Febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> Enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> Diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> Noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> Octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> Septiembre 2013 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=89703'>La UCR le comunicó a la CGT que no apoya la marcha del 7 de marzo</a><div class="rssSummary">El presidente del Comité Nacional de la UCR, José Corral, les transmitió a los sindicalistas Héctor Daer y Carlos Acuña que el radicalismo no acompañará la manifestación anunciada. &quot;No es año de hacer este tipo de medidas&quot;, dijo.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=89689'>Miguel Galuccio integrará el directorio de Schlumberger (el entrerriano vuelve a la compañía global)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='http://elpais.com/internacional/2017/02/24/actualidad/1487901337_978827.html#?ref=rss&#038;format=simple&#038;link=link'>El hermano del líder norcoreano Kim Jong-un fue asesinado con un arma química</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/02\/24\/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios\/":4490};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/02/24/un-fin-de-semana-extra-largo-con-muchas-propuestas-en-entre-rios/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'59846046',post:'4490',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '4490' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.487775087357 seconds, on 24-02-17 8:55:17 -->