<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laregion24.com.ar/xmlrpc.php" />
<title>Las comparsas se preparan con todo para la segunda noche del Carnaval del País &#8211; La Región 24</title>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://laregion24.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampLoadingImgPath = 'http://laregion24.com.ar/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'http://laregion24.com.ar/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/'; var theChampRegRedirectionUrl = 'http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/'; </script>
<script> var theChampFacebookScope = 'public_profile,email', theChampFBKey = '', theChampVerified = 0; var theChampAjaxUrl = 'http://laregion24.com.ar/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'http://laregion24.com.ar/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F';  </script>
<script>var theChampGoogleKey = ''; var theChampGoogleErrorMessage = 'Sigue los pasos 11 y 12 de la página de configuración de Google app, acerca de abrir' </script>
<script> var theChampInstaId = '0'; var theChampTwitterRedirect = 'http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F'; </script>
<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = 'http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "", theChampGpCommentsUrl = 'http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Deja una respuesta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/laregion24.com.ar\/2017\/01\/20\/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais\/><\/fb:comments-count>)","googleplus":"GooglePlus Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'http://laregion24.com.ar/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://laregion24.com.ar/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://laregion24.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = -10;
</script>
<style type="text/css">
.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
.the_champ_horizontal_sharing .the_champ_square_count{
display:block;
text-indent:0!important;
visibility:hidden;
background-color:#58B8F8!important;
width:auto;
height:auto;
text-align:center;
min-width:8px!important;
padding:1px 4px!important;
color:#fff!important;
font-family:'Open Sans',arial,sans-serif!important;
font-size:10px!important;
font-weight:600!important;
-webkit-border-radius:15px!important;
border-radius:15px!important;
-webkit-box-shadow:0 2px 2px rgba(0,0,0,.4);
box-shadow:0 2px 2px rgba(0,0,0,.4);
text-shadow:0 -1px 0 rgba(0,0,0,.2);
line-height:14px!important;
border:2px solid #fff!important;
z-index:1;
margin:2px auto!important;
box-sizing:content-box!important
}	</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Feed" href="http://laregion24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; RSS de los comentarios" href="http://laregion24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Región 24 &raquo; Las comparsas se preparan con todo para la segunda noche del Carnaval del País RSS de los comentarios" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laregion24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://laregion24.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://laregion24.com.ar/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://laregion24.com.ar/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://laregion24.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://laregion24.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/social_login/google.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/social_login/instagram.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/social_login/facebook.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.11'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://laregion24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laregion24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laregion24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un fallecido tras un tremendo choque en el puente de Ruta 20 sobre la 14' href='http://laregion24.com.ar/2017/01/19/un-fallecido-tras-un-tremendo-choque-en-el-puente-de-ruta-20-sobre-la-14/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/" />
<link rel='shortlink' href='http://wp.me/p436GO-16Q' />
<link rel="alternate" type="application/json+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laregion24.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bad8d8; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las comparsas se preparan con todo para la segunda noche del Carnaval del País" />
<meta property="og:url" content="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/" />
<meta property="og:description" content="Kamarr, Ará Yeví y Marí Marí se preparan con todo para la segunda noche del Carnaval del País, éste sábado 21 de enero, buscando alcanzar la máxima puesta a punto para deslumbrar al público en el C…" />
<meta property="article:published_time" content="2017-01-20T23:34:09+00:00" />
<meta property="article:modified_time" content="2017-01-20T23:34:09+00:00" />
<meta property="og:site_name" content="La Región 24" />
<meta property="og:image" content="http://laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg" />
<meta property="og:image:width" content="818" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Urdi24" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Urdi24" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laregion24.com.ar/wp-content/uploads/2015/11/cropped-icono-LR.jpg?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-4268 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
Viernes, enero 20, 2017   </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Última:</strong>
<ul class="newsticker">
<li>
<a href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/" title="Las comparsas se preparan con todo para la segunda noche del Carnaval del País">Las comparsas se preparan con todo para la segunda noche del Carnaval del País</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/01/19/un-fallecido-tras-un-tremendo-choque-en-el-puente-de-ruta-20-sobre-la-14/" title="Un fallecido tras un tremendo choque en el puente de Ruta 20 sobre la 14">Un fallecido tras un tremendo choque en el puente de Ruta 20 sobre la 14</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/01/18/anunciaron-el-llamado-a-licitacion-el-asfaltado-de-la-ruta-51/" title="Anunciaron el llamado a licitación el asfaltado de la Ruta 51 ">Anunciaron el llamado a licitación el asfaltado de la Ruta 51 </a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/01/18/pueblo-belgrano-paso-la-primera-quincena-de-enero-con-un-80-de-ocupacion-promedio/" title="Pueblo Belgrano: Pasó la primera quincena de enero con un 80 % de ocupación promedio">Pueblo Belgrano: Pasó la primera quincena de enero con un 80 % de ocupación promedio</a>
</li>
<li>
<a href="http://laregion24.com.ar/2017/01/17/la-fiesta-de-la-playa-vuelve-con-todo-a-banco-pelay/" title="La Fiesta de la Playa vuelve con todo a Banco Pelay">La Fiesta de la Playa vuelve con todo a Banco Pelay</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-text" class="">
<h3 id="site-title">
<a href="http://laregion24.com.ar/" title="La Región 24" rel="home">La Región 24</a>
</h3>
<p id="site-description">Noticias de Urdinarrain y el sur de Entre Ríos</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<div class="header-image-wrap"><img src="http://laregion24.com.ar/wp-content/uploads/2016/12/cropped-Amanecer-Urdinarrain-postal-002.jpg" class="header-image" width="1500" height="63" alt="La Región 24"></div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<h4 class="menu-toggle"></h4>
<div class="menu"><ul><li class="page_item page-item-60"><a href="http://laregion24.com.ar/sobre-nosotros/">Sobre nosotros</a></li></ul></div>                              				</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-4268" class="post-4268 post type-post status-publish format-standard hentry category-cultura">
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="http://laregion24.com.ar/category/cultura/" style="background:#81d742" rel="category tag">Cultura y Turismo</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Las comparsas se preparan con todo para la segunda noche del Carnaval del País   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/" title="8:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-20T20:34:09+00:00">20 enero, 2017</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://laregion24.com.ar/author/laregion/" title="LA REGION">LA REGION</a></span></span>
<span class="comments"><a href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
</div>
<div class="entry-content clearfix">
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/'><div class='the_champ_sharing_title' style="font-weight:bold" >Compartir el artículo</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Urdi24&text=Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs&url=http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/&title=Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_yahoo_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" alt="Yahoo" Title="Yahoo" class="theChampSharing theChampYahooBackground" onclick='theChampPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/&t=Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampYahooSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:30px;height:30px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/', 'Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg"><img data-attachment-id="4270" data-permalink="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/km-3-001/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?fit=818%2C1200" data-orig-size="818,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484954415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KM 3-001" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?fit=205%2C300" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?fit=698%2C1024" class="alignnone size-full wp-image-4270" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?resize=800%2C1174" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?w=818 818w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?resize=205%2C300 205w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?resize=768%2C1127 768w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/KM-3-001.jpg?resize=698%2C1024 698w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Kamarr, Ará Yeví y Marí Marí se preparan con todo para la segunda noche del Carnaval del País, éste sábado 21 de enero, buscando alcanzar la máxima puesta a punto para deslumbrar al público en el Corsódromo de Gualeguaychú.</p>
<p>Desde las 22 horas, las tres magníficas comparsas volverán a ofrecer un espectáculo inigualable, deslumbrando con la majestuosidad de sus trajes y carrozas, más la belleza, el glamour y la fuerza de sus integrantes.</p>
<p>Kamarr (Centro Sirio Libanés) abrirá la segunda noche con la presentación de su tema “Kamarr es leyenda”, seguida por la comparsa Ará Yeví (Club Tiro Federal) con “Sueño de una noche de carnaval” y por la multicampeona Marí Marí (Club Central Entrerriano), que cerrará la jornada con “Versus”.</p>
<p>Toda la jerarquía y fastuosidad de las comparsas serán observadas con atención por un jurado compuesto por personas de destacada trayectoria, quienes calificarán de acuerdo a los ítems desplazamiento y alegría carnavalera, música, vestuario y carrozas.</p>
<p>Se espera mucho público para la segunda noche teniendo en cuenta las promociones vigentes en el precio de las entradas, tanto para los residentes en el departamento Gualeguaychú como para los habitantes del resto de la provincia de Entre Ríos (ver aparte). Además el nivel de reservas es importante y las consultas son constantes.</p>
<p>Por su parte, la productora Teammedia confirmó la presencia de las figuras del espectáculo Alejandra Maglietti y Melina Pitra, quienes han participado en otras ediciones del Carnaval del País.</p>
<p>La segunda noche del máximo espectáculo a cielo abierto del verano será a pura fiesta. Luego del desfile de la última comparsa, el público podrá divertirse sobre la pasarela del Corsódromo al ritmo de la música de la banda local Tuka Tuka.<br />
<strong>PROMOCIÓN PARA ENTRE RÍOS</strong></p>
<p>En tanto, para éste sábado 21 el Carnaval del País ofrece entradas promocionales a un valor de 100 pesos para quienes acrediten domicilio en cualquier localidad de la provincia de Entre Ríos (excepto las del departamento Gualeguaychú).</p>
<p>Los residentes en Entre Ríos podrán adquirir las entradas únicamente en las boleterías del Corsódromo (no se venden telefónicamente ni por internet), hasta el mismo sábado a las 21 acreditando domicilio con DNI.</p>
<p>La entrada general habilita la ubicación sin cargo en las tribunas populares colocadas en los extremos del Corsódromo, mientras que la preferencia en plateas, pullman o sectores vip deben abonarse por separado.</p>
<p>Por su parte, para los residentes en el departamento Gualeguaychú las entradas costarán 50 tal como ocurrió la noche inaugural del sábado 14 de enero. Podrán adquirirse únicamente en las boleterías del Corsódromo hasta este viernes 20 a las 21 horas, bajo la misma modalidad que la primera noche: se venderá una por persona y presentando el DNI como requisito excluyente.</p>
<p><strong>4.5 PUNTOS DE RATING</strong></p>
<p>En otro orden de cosas, la transmisión en vivo de la primera noche, el sábado 14 de enero, por parte de C5N tuvo una importante repercusión sumando 4.5 puntos de rating, considerada una marca muy alta para un canal de cable durante un fin de semana.</p>
<p>La transmisión duró dos horas y media, en directo, y contó con la conducción de Nacho Goano y Fernanda Arenas y un importante despliegue técnico y de producción que sumó entrevistas con el público y los protagonistas en la pasarela, y mostró la previa del carnaval.</p>
<p>A su vez durante toda la semana se emitieron imágenes tomadas esa noche, como continuidad de la promoción acordada entre la productora Teammedia y el canal porteño.</p>
<p><a href="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg"><img data-attachment-id="4271" data-permalink="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/ara-yevi-4-001/" data-orig-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?fit=818%2C1200" data-orig-size="818,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484954407&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ara Yevi (4)-001" data-image-description="" data-medium-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?fit=205%2C300" data-large-file="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?fit=698%2C1024" class="alignnone size-full wp-image-4271" src="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?resize=800%2C1174" alt="" srcset="https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?w=818 818w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?resize=205%2C300 205w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?resize=768%2C1127 768w, https://i2.wp.com/laregion24.com.ar/wp-content/uploads/2017/01/Ara-Yevi-4-001.jpg?resize=698%2C1024 698w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.post('http://laregion24.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4268'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4268" class="share-twitter sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4268" class="share-facebook sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4268" class="share-google-plus-1 sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Las%20comparsas%20se%20preparan%20con%20todo%20para%20la%20segunda%20noche%20del%20Carnaval%20del%20Pa%C3%ADs http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4268" class="share-skype sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4268" class="share-pinterest sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4268" class="share-linkedin sd-button share-icon no-text" href="http://laregion24.com.ar/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="http://laregion24.com.ar/2017/01/19/un-fallecido-tras-un-tremendo-choque-en-el-puente-de-ruta-20-sobre-la-14/" rel="prev"><span class="meta-nav">&larr;</span> Un fallecido tras un tremendo choque en el puente de Ruta 20 sobre la 14</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/27ef54e8a1c6d0ff532f5b47b5c7cbaa?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<h4 class="author-name">LA REGION</h4>
<p class="author-description">Administrador del sitio LA REGIÓN 24, versión web del diario de Urdinarrain.</p>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://laregion24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class='the_champ_error'><p style ='color:red; margin: 0'>Specify Facebook App ID in <strong>Super Socializer</strong> > <strong>Social Login</strong> section in admin panel for Facebook Login to work</p></div><div class='the_champ_error'><p style ='color:red; margin: 0'>Specify Twitter Consumer Key and Secret in <strong>Super Socializer</strong> > <strong>Social Login</strong> section in admin panel for Twitter Login to work</p></div><div class='the_champ_error'><p style ='color:red; margin: 0'>Specify GooglePlus Client ID in <strong>Super Socializer</strong> > <strong>Social Login</strong> section in admin panel for GooglePlus Login to work</p></div><div class='the_champ_error'><p style ='color:red; margin: 0'>Specify Instagram Client ID in <strong>Super Socializer</strong> > <strong>Social Login</strong> section in admin panel for Instagram Login to work</p></div><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Login with your Social ID</div><div class="the_champ_login_container"><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li><li><i id="theChampGoogleButton" class="theChampLogin theChampGoogleBackground theChampGoogleLogin" alt="Login with Google" title="Login with Google" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampGoogleLoginSvg"></ss></i></li><li><i class="theChampLogin theChampInstagramBackground theChampInstagramLogin" alt="Login with Instagram" title="Login with Instagram" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)" ><ss style="display:block" class="theChampLoginSvg theChampInstagramLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eebfbb6bff" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="http://www.senadoer.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Senado-ER-publicidad.bmp.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/energy.gimnasio.9" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="http://laregion24.com.ar/wp-content/uploads/2017/01/Publicidad-ENERGY-300.jpg" width="300" height="250">
</a></div>      </div>
</aside><aside id="image-7" class="widget widget_image clearfix"><div class="jetpack-image-container"><img src="http://laregion24.com.ar/wp-content/uploads/2017/01/DIego-300.jpg" class="alignnone" width="300" height="250" /></div>
</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/laregion24/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laregion24/"><a href="https://www.facebook.com/laregion24/"></a></blockquote></div>
</div>
</aside><aside id="calendar-5" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>enero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://laregion24.com.ar/2016/12/">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://laregion24.com.ar/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://laregion24.com.ar/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://laregion24.com.ar/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://laregion24.com.ar/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://laregion24.com.ar/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://laregion24.com.ar/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td>8</td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://laregion24.com.ar/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://laregion24.com.ar/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://laregion24.com.ar/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://laregion24.com.ar/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://laregion24.com.ar/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://laregion24.com.ar/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
</tr>
<tr>
<td><a href="http://laregion24.com.ar/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://laregion24.com.ar/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://laregion24.com.ar/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://laregion24.com.ar/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td id="today"><a href="http://laregion24.com.ar/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://laregion24.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>VIDEOTECA</span></h3>			<div class="textwidget"><iframe width="330" height="180" src="https://www.youtube.com/embed/vSJCdjJTFFE" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/-NRO87u6nSo" frameborder="0" allowfullscreen></iframe>
<iframe width="330" height="180" src="https://www.youtube.com/embed/bIUUJ00zt58" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://laregion24.com.ar/2017/01/'> enero 2017 </option>
<option value='http://laregion24.com.ar/2016/12/'> diciembre 2016 </option>
<option value='http://laregion24.com.ar/2016/11/'> noviembre 2016 </option>
<option value='http://laregion24.com.ar/2016/08/'> agosto 2016 </option>
<option value='http://laregion24.com.ar/2016/07/'> julio 2016 </option>
<option value='http://laregion24.com.ar/2016/06/'> junio 2016 </option>
<option value='http://laregion24.com.ar/2016/05/'> mayo 2016 </option>
<option value='http://laregion24.com.ar/2016/04/'> abril 2016 </option>
<option value='http://laregion24.com.ar/2016/03/'> marzo 2016 </option>
<option value='http://laregion24.com.ar/2016/02/'> febrero 2016 </option>
<option value='http://laregion24.com.ar/2016/01/'> enero 2016 </option>
<option value='http://laregion24.com.ar/2015/12/'> diciembre 2015 </option>
<option value='http://laregion24.com.ar/2015/11/'> noviembre 2015 </option>
<option value='http://laregion24.com.ar/2015/10/'> octubre 2015 </option>
<option value='http://laregion24.com.ar/2015/09/'> septiembre 2015 </option>
<option value='http://laregion24.com.ar/2015/08/'> agosto 2015 </option>
<option value='http://laregion24.com.ar/2015/07/'> julio 2015 </option>
<option value='http://laregion24.com.ar/2015/06/'> junio 2015 </option>
<option value='http://laregion24.com.ar/2015/05/'> mayo 2015 </option>
<option value='http://laregion24.com.ar/2015/04/'> abril 2015 </option>
<option value='http://laregion24.com.ar/2015/03/'> marzo 2015 </option>
<option value='http://laregion24.com.ar/2015/02/'> febrero 2015 </option>
<option value='http://laregion24.com.ar/2015/01/'> enero 2015 </option>
<option value='http://laregion24.com.ar/2014/12/'> diciembre 2014 </option>
<option value='http://laregion24.com.ar/2014/11/'> noviembre 2014 </option>
<option value='http://laregion24.com.ar/2014/10/'> octubre 2014 </option>
<option value='http://laregion24.com.ar/2014/09/'> septiembre 2014 </option>
<option value='http://laregion24.com.ar/2014/08/'> agosto 2014 </option>
<option value='http://laregion24.com.ar/2014/07/'> julio 2014 </option>
<option value='http://laregion24.com.ar/2014/06/'> junio 2014 </option>
<option value='http://laregion24.com.ar/2014/05/'> mayo 2014 </option>
<option value='http://laregion24.com.ar/2014/04/'> abril 2014 </option>
<option value='http://laregion24.com.ar/2014/03/'> marzo 2014 </option>
<option value='http://laregion24.com.ar/2014/02/'> febrero 2014 </option>
<option value='http://laregion24.com.ar/2014/01/'> enero 2014 </option>
<option value='http://laregion24.com.ar/2013/12/'> diciembre 2013 </option>
<option value='http://laregion24.com.ar/2013/11/'> noviembre 2013 </option>
<option value='http://laregion24.com.ar/2013/10/'> octubre 2013 </option>
<option value='http://laregion24.com.ar/2013/09/'> septiembre 2013 </option>
</select>
</aside><aside id="googleplus-badge-4" class="widget widget_googleplus_badge clearfix"><div class="g-person" data-href="https://plus.google.com/u/0/+LaRegion24" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/politicas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Provinciales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/politicas/nota.php?id=89240'>Busti pide pista a Bordet pero por las dudas sigue con el FEF</a><div class="rssSummary">El dirigente del FEF espera que el gobernador lance la convocatoria para conformar un gran frente peronista. Sin llamado a la vista, el ex gobernador anunció que el FEF arranca la campaña electoral el 4 de febrero, en Santa Elena.</div></li></ul></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="rss-5" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.informedigital.com.ar/rss/medios.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.informedigital.com.ar/">Nacionales</a></span></h3><ul><li><a class='rsswidget' href='http://www.informedigital.com.ar/secciones/medios/nota.php?id=89239'>La Casa Rosada busca que los gobernadores aceleren la ejecución de la obra pública (gobernador de Entre Ríos pasó por la Rosada)</a></li></ul></aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="rss-6" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ep00.epimg.net/rss/tags/noticias_mas_vistas.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://laregion24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://elpais.com/rss/tags/noticias_mas_vistas.xml">Internacional</a></span></h3><ul><li><a class='rsswidget' href='http://elpais.com/internacional/2017/01/17/actualidad/1484674993_279798.html#?ref=rss&#038;format=simple&#038;link=link'>Así es el entramado de empresas de Donald Trump</a></li></ul></aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>REDES</span></h3><ul><li><a href="https://www.facebook.com/laregion24/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de laregion24 en Facebook</span></a></li><li><a href="https://twitter.com/Urdi24/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Urdi24 en Twitter</span></a></li><li><a href="https://instagram.com/urdi24/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de urdi24 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/LaRegion24/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de LaRegion24 en YouTube</span></a></li></ul></aside>            </div>
</div>
</div>
</div>
</div>			<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laregion24/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Urdi24" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/LaRegion24" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2017 <a href="http://laregion24.com.ar/" title="La Región 24" ><span>La Región 24</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div style="display:none">
<div class="grofile-hash-map-27ef54e8a1c6d0ff532f5b47b5c7cbaa">
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/laregion24.com.ar\/2017\/01\/20\/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais\/":4268};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/01/20/las-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/laregion24.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/laregion24.com.ar\/wp-admin\/admin-ajax.php","nonce":"a168e9a02e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/laregion24.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flaregion24.com.ar%2F2017%2F01%2F20%2Flas-comparsas-se-preparan-con-todo-para-la-segunda-noche-del-carnaval-del-pais%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laregion24.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'59846046',post:'4268',tz:'-3',srv:'laregion24.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '59846046', '4268' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.581295967102 seconds, on 20-01-17 20:34:15 -->